Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#61 Share jktuning

jktuning

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 13 kwiecień 2008 - 22:30

Problemy z odpalaniem

Witam ciagnik stał całą zime nie odpalany bo nie było potrzeby. Na jesieni miał problemy z pompą paliwową pompa zregenerowana włozyłem uważałem zeby nie przeskoczyc na ząbku zeby zapłon był dobry i takl dalej no i na zaciag opaliłiśmy pochodził z 5 min odpalił wszystko ładnie filtry wczesniej wymieniłem wszystkie no i wiadomo wszystkie zeczy które trzeba na taki przeglądzie niby. i problem wiąze sie z tym ze jak postoi długo nie che palić nawet jak kilka min postoi nie chce odpalissprawdziłem szczeloność układu paliwowego nigdzie nie cieknie wymieniłem zawór od nadmiaru bo myslałem ze schodzi wszystko wszystko porobiłem i dalej to samo. znam ten ciagnik jak własna kieszen robiłem w nim wszytsko ale teraz już jestem głupi nie wiem co może byc. Podejzewałem ze jednak przeskoczył mi na zapłonie ale jest wszystko ok nie wiem co jest gdzies na 100 paliwo mu uchodzi bo po przepompowaniu czasami sie udaje go odpalić po łuzszym pokreceniu rozrusznikiem

A ile masz zbiorników paliwa dwa czy jeden?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 20:51
  •  

#62 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 14 kwiecień 2008 - 07:06

Problemy z odpalaniem jeden

#63 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 kwiecień 2008 - 07:24

Problemy z odpalaniem Coś takiego też przerabiałem u Mnie też było po sprawdzeniu pompy wtryskowej, i zacioł się w niej jakiś regulator to siedzi z tyłu pompy na śrubki M6 rozebrali mi to i coś tam poruszyli i jest ok. już kilka lat.
Bo jakbyś miał 2 zbiorniki to też się nieraz tak dzieje jak górny jest pusty, więc zawsze jak mam tylko w dolnym to po pracy się tankuje i po problemie.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#64 Share yogi

yogi

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice gliwic (przyszowice)

Napisany 14 kwiecień 2008 - 09:19

Problemy z odpalaniem a jak już odpali to chodzi równo i ma pełną moc???

#65 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 14 kwiecień 2008 - 16:43

Problemy z odpalaniem jak odpali po dłuzszym pokreceniu to chodzi ładnie moc ma dobra odpaliłęm zalałem i wziołem go do włuki po d*pie distał bo było nie równo i targał duzo ziemi przed włuką i szedł cięzko ale szedł normalnie tylko włąsnie jak postoi nie chce załapac trzeba mocno pompowac i to nie zawsze pomaga i długo krecic

#66 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 kwiecień 2008 - 19:22

Problemy z odpalaniem Ja na 99% obstawiam pompę wtryskową, miałem identyczne objawy, tylko w moim przypadku była to kontrola pompy a nie regeneracja.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#67 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 14 kwiecień 2008 - 22:13

Problemy z odpalaniem ja pompa dobra mam znajomy warsztat który robi mi moja pompe a nie na wymiane i wszytsko ok jest z pompą powymieniałem przewody i nowy zawór załozyłem i jutro idzie w robote zobaczy sie co bedzie.

Na ile byście wycenili moją 385 silnik cyka ładnie tylny most skrzynia wszystko wymieniane prawie ze korpus tylkozostał bo resta robiona była sprzegło rok czasu skrzynia jakies trzy mostb tylny dwa lata po remącie silnik no z 6 7 lat zegar mth niedziała kumy stan idealny 90%tył przudz tak na 70% oceniam farba troche podblakła a tak zadnych wycieków wszystko łądnie chodzi no teraz po załozeniu tej pompy kilka dni męki ale to sie zlikwiduje ile mozna by za nia wziąć rok 77. tak sie pytam bo myslimy z ojcem nad jakąś maszynką z napedem i jak by sie jeszce ładowacz trafił i ciagnik pasował akurat to by łądnie było w przyszłym roku jak by sie udało coś by pomyślał albo za dwa lata

#68 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 16 kwiecień 2008 - 18:40

Problemy z odpalaniem problem rozw zaworek który kupilismy nowy miał ryse isrut nie dopasowywał sie dobrze in rysą uchodziło paliwo. jak oni teraz robią te czesci zamienne żal

#69 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 17 kwiecień 2008 - 10:22

Problemy z odpalaniem jak ci to nie pomoże to wymień pompkę mechaniczną bo miałem identyczne objawy w moim jak padła, po wymianie już drugi rok jest ok. a za ten ciągnik to na moje oko gdzieś 15 do 17 to może uda ci się sprzedać

#70 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 20 kwiecień 2008 - 11:15

Problemy z odpalaniem 15 za mało w nim jest wszystko zrobione tam tylko siadeac i jechać a 18 wezme spokojnie wezme blachy pomaluje ładnie odszykuje tak jak powinno byc i pójdzie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 20:51
  •  

#71 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 20 kwiecień 2008 - 23:26

Problemy z odpalaniem no jak sprzedasz za 18 to będziesz miał duże szczęście ten model i ten rok racjonalnie 18 to trochę dużo ale może

#72 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 21 kwiecień 2008 - 09:48

Problemy z odpalaniem zobaczy sie napewne wystartuje z tą cena na poczatek jak nie bedzie zainteresowania to bedzie sie schodziło w dół

#73 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 28 październik 2008 - 21:28

Problemy z odpalaniem Koledzy mam pytanie co może być przyczyna że Ursus ciężko odpala jak jest trochę chłodniej.Objaw jest taki że silnik ma ciężko przekręcić, nowe akumulatory 170ah.Czy to jest wina rozrusznika,robiony 3 lata temu,
Co myślicie o czymś takim
http://www.sklep-gre...roducts_id/8431
http://www.sklep-gre...oducts_id/10768

który z nich byłby lepszy

#74 Share sosek xu li

sosek xu li

    Zaawansowany

  • V.I.P.
  • rank
  • 329 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław-Milicz-Słączno

Napisany 29 październik 2008 - 00:18

Problemy z odpalaniem Napisze kurtko, ten typ tak ma. Jeżeli zalewasz chłodnice wodą a nie płynem to jak jest dosyć zimno to lej ciepłą wodę (nie gorącą), powinien w miarę ładnie zapalić.

#75 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 29 październik 2008 - 07:54

Problemy z odpalaniem ciągnik zalany jest wodą. Po pracy jesiennej w polu nie jest w ogóle odpalany przez zimę ,dopiero wiosną. Ale problem z odpalaniem jest przez cały rok. Efekt jest taki jakby silnik miał tak silną kompresję że nie ma siły szybko kręcić .

#76 Share Robertsuw

Robertsuw

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Suwałki>Podlasie

Napisany 29 październik 2008 - 08:49

Problemy z odpalaniem ja miałem ten sam problem wstawiłem ten drugi produkt oczywiscie ten drozszy mam juz 3 lata i nic sie nie dzieje polecam go to jest rozrusznik magneton z przekładnią jakby co
--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

#77 Share darek16

darek16

    Zaawansowany

  • Members
  • PipPipPip
  • 913 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 29 październik 2008 - 08:55

Problemy z odpalaniem a może olej trzeba zmienić?
AF - to Jest To:)

#78 Share Robertsuw

Robertsuw

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Suwałki>Podlasie

Napisany 29 październik 2008 - 08:57

Problemy z odpalaniem a co odpalanie ma wspólnego z olejem chyba ze go przytarł to oprucz oleju wiecej trzeba wymienic
--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

#79 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 29 październik 2008 - 09:07

Problemy z odpalaniem Koledzy olej zmieniony raz do roku zawsze po sezonie. Dodam że ciągnik nie jest za bardzo wysłużony. Ma do obrobienia 10ha(na spółkę z c-360).chodzi tylko w pługu (3skib.) i agregacie. Jeszcze jedno czy przy rozruszniku jest ważna moc bo ten droższy jest słabszy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 20:51
  •  

#80 Share Robertsuw

Robertsuw

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Suwałki>Podlasie

Napisany 29 październik 2008 - 09:40

Problemy z odpalaniem nie wazne moc bo i tak chodzi z przekładnia moj rozrusznik jest tej samej mocy
--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

Podobne tematy