Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#21 Share rolnik_87

rolnik_87

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Ślaskie

Napisany 04 styczeń 2007 - 14:41

Problemy z odpalaniem kazdy olej ci zgestnieje przy -30 moze nie zrobi sie galareta ale ciezko ma wtedy rozrusznik
wiem ze sposob z woda nie jest super ale nic sie nie stanie zawsze mam na zapas drugie wiadro wody
a zreszta jak woda wyziebnie spuszcza sie ją natychmiast

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus c-360    Zadbany, Pierwszy Właściciel


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 16500.00 PLN
  • 20 lut 2017
Ursus 902


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 23000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 12:57
  •  

#22 Share kserkses

kserkses

    Zaawansowany

  • Members
  • PipPipPip
  • 652 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2007 - 18:51

Problemy z odpalaniem z gorącą wodą są co najmniej dwa problemy. Bywają przypadki pęknięcia np.zamrożonych tulei ( podobnie jak wlejesz ukrop w słoik czy szklankę-też czasem pęknie ),
czasem jest tak że wlejesz wodę, traktor nie zapali, a kranik nieodmarżnie i czeka kosztowny remont ( znam takie przypadki ). jedyny ratunek wtedy wstawić do ogrzewanego pomieszczenia, tylko np. rok temu to nie słyszałem przez tydzień by ktoś odpalalił ciągnik u nas w okolicy, więc nie byłoby go kto zacholować.
Znam też przypadek że mąż wieczorem wodę spuścił, rano wsiadła żona nie lejąc wody i ujechała .... 2 kilometry.
<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

#23 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 235 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 04 styczeń 2007 - 19:01

Problemy z odpalaniem

kazdy olej ci zgestnieje przy -30 moze nie zrobi sie galareta ale ciezko ma wtedy rozrusznik
wiem ze sposob z woda nie jest super ale nic sie nie stanie zawsze mam na zapas drugie wiadro wody
a zreszta jak woda wyziebnie spuszcza sie ją natychmiast

Zgęstnieje olej jednosezonowy np superol 30 jaki najczęściej leje się do ciągnika,z olejem wielosezonowym np 10/40 tego problemu już nie ma. Oczywiście przy takim mrozie jest bardziej gęsty ale nie na tyle, żeby rozrusznik miał ciężko kręcić.

#24 Share kserkses

kserkses

    Zaawansowany

  • Members
  • PipPipPip
  • 652 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2007 - 19:23

Problemy z odpalaniem tylko olej jest nieco gęściejszy, a akumulatory duuuuużo slabsze i rozrusznik nie ciągnie :-(
<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

#25 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 235 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 04 styczeń 2007 - 19:25

Problemy z odpalaniem Jeżeli chodzi o lanie wody (oczywiście do ciągnika) to ja tak robię i nie miałem problemu.Biorę zawsze konewkę więcej i zakręcam kranik dopiero jak leci ciepła woda.Trzeba tu zachować umiar i nie wlewać wrzątku bo wtedy przy dużym mrozie rzeczywiście pękają tuleje. Ja miałem inny problem bo woda zamarzła mi w chłodnicy już po odpaleniu ciągnika (nie mam żaluzji) i się zagotowała w silniku i dopiero wtedy worek na chłodnicę i wszystko skończyło się OK.
Z odpalenie C-385 też mam problem i bez kopciucha zimą ani rusz. Co do montowania grzałki to ta zaślepka jest tylko w nowszych silnikach, mój jest chyba z 70- tego roku i nie ma tam żadnej zaślepki na dwie śróbki.
Jeżeli ktoś wie jak można to inaczej rozwiązać to będę wdzięczny za informację.

#26 Share kserkses

kserkses

    Zaawansowany

  • Members
  • PipPipPip
  • 652 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2007 - 19:39

Problemy z odpalaniem są grzałki zakładane na przewód elastyczny od chłodnicy, jest podobny temat chyba w MTZ-ach i umieściłem tam kilka linków z czymś takim.
Najlepiej mieć duży prostownik z rozruchem, chociaż mniejszy też może pomóc ( mam taki z rozruchem do 1,5kW i też cos daje )
Dobrym sposobem jest jakiś akumulator trzymany w cieple ( nawet taki słabszy ) i podłączany tylko na czas rozruchu typowymi kablami rozruchowymi.
<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

#27 Share piootr

piootr

    Zaawansowany

  • Members
  • PipPipPip
  • 1267 postów
  • Płeć:Mężczyzna

Napisany 04 styczeń 2007 - 20:11

Problemy z odpalaniem mój znajomy kupił sobie do ruska rozrusznik z przekłądnią i tak w zimie kręcił że zatar silnik bo olej zgęstniał i ni zassało wcale i remoncik

#28 Share chłop z mazur

chłop z mazur

    Zaawansowany

  • Members
  • PipPipPip
  • 423 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 04 styczeń 2007 - 20:26

Problemy z odpalaniem do C360 wrzuciłem rozrusznik szybkobierzny (12V),w MTZ przeróbka na 24 V i świeca żarowo-płomieniowa i niema problemu z rozruchem do około -20 C
Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

#29 Share LowRider

LowRider

    Zaawansowany

  • Members
  • PipPipPip
  • 989 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 06 styczeń 2007 - 14:54

Problemy z odpalaniem Aby ułatwić rozruch w niskich temperaturach do -50 stopni można też zastosować 'samostart' w areozolu który jest oparty na bazie eteru, temp. zapłonu wynosi ok. 180 stopni (dla oleju napędowego ok. 600 stopni), i jeśli w silniku będzie odpowiedni olej zapewniający smarowanie w tak niskich temperaturach, "niezamarzające" paliwo i rozrusznik, który da radę 'zakręcić' silnikem to silnik powinien odpalić :unsure:
Srodek ten rozpyla się do filtra powietrza podczas uruchamiania silnika i jeśli się z nim przesadzi (zbyt duża ilość lub podawanie go na rozgrzanym pracującym silniku ) to może się skończyć na urwaniu wału korbowego i uszkodzeniu głowicy :(

#30 Share t-tas

t-tas

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów
  • Płeć:Mężczyzna

Napisany 06 styczeń 2007 - 19:03

Problemy z odpalaniem co do rozruszników planetarnych-tzw szybkobieżnych jest to chyba jedno z lepszych rozwiązań-wiem,że koszt 500 złotych to jest sporo,ale zakładałem już takie do Zetora 10111(8011+turbo) czy do MTZ 82 i goście sobie chwalą, gość pare wiosek dalej ma taki rozrusznik w T-25(wladimirec) bo wozi nim towar(węgiel,kruszywo, materiały budowlane) i też pali zawsze. niedługo chyba bede też taki montował w C360 bo sąsiad ma jeszcze stary typ rozrusznika R7 i powoli się on już kończy a chyba lepiej dołożyć niż kupować R11 który jest taki sobie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 12:57
  •  

#31 Share pawel24

pawel24

    Zaawansowany

  • Members
  • PipPipPip
  • 224 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podkarpackie

Napisany 03 luty 2007 - 12:03

Problemy z odpalaniem moja 330 w ubiegłym roku na tym mrozie, kiedy w dzień było -20 czy nawet więcej zapalił ale mam świetne akumlatory z centra poznań i maja dopiero 3 lata. Wcześniej kiedy miałem stare akumlatory to paliłem ciągnik spawarką z rozruchem i na ten patent to 330 zawsze zapalała.

330 to całkiem fajnie pali. :huh: Natomiast wcześniej władka miałem- oj jego zapalić w zimie to trzeba było się natrudzić :( :(
Nie ma to jak ursus C330! ;)

#32 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7072 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 02 kwiecień 2007 - 20:15

Problemy z odpalaniem W moim 4514 gdy temp. spadnie poniżej 5 stopni, to też nie kręci, nawet świeca w kolektorze nie pomaga. Rozrusznik i alternator do regeneracji i nowy akumulator ale nie pomogło. Wie ktoś czy do 4514 pasuje jakiś mocniejszy rozrusznik (w 4514 jes 2.8 lub 2.9 kW)?Podobno zdarza się to w większości modeli.

#33 Share karolas123

karolas123

    Zaawansowany

  • Members
  • PipPipPip
  • 504 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zambrów

Napisany 18 kwiecień 2007 - 10:55

Problemy z odpalaniem panowie nie rozumiem po co te wszystkie kombinacle wystarczy przecierz kupic samosrart wystarczy na ok 75rozruchów psiaknac w filtr paliwa albo bezpośrednio w kolektor dolotowy i zakrecic rozrusznikiem zawsze pali ja mam wszystkie 7 traktorow i sieczkarnie na płynie i na samostarcie zawsze pali nawet sieczkarnia po zimie

#34 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 21 kwiecień 2007 - 23:12

Problemy z odpalaniem znajomy miał u 1212 i miał w nim grzałke w bloku i w misce olejowej jak go na noc na mrozie zostawiał na płynie to podłaczał do gniazdka te grzałki postał tak ze 30 minut zagrzała sie woda i olej i odpalał ciagnik stawiał gdzies blisko gniazdka a jak nie gniazdko to przedłuzacz wpinał do sieci i parenascie minut i palił jak w lato

#35 Share zts

zts

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2007 - 16:21

Problemy z odpalaniem W 1212 rozrusznik ma około 6 KM więc zimą nie ma większych problemów.

#36 Share adeq15

adeq15

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnosląskie

Napisany 03 styczeń 2008 - 19:43

Problemy z odpalaniem mam do was pytanie jak wam palą zimową porą 80tki tz C385 u912 u914 u 902 u904 itp moje u 914 pe leciutkim przymrozku juz nie chce odpalic musze ja szarpac albo podładowywac a saą de na 60tke trah i chodzi

#37 Share funkmaster1993

funkmaster1993

    Młody Przyszły Rolnik

  • Members
  • PipPipPip
  • 1278 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj lubelskie

Napisany 03 styczeń 2008 - 19:52

Problemy z odpalaniem Ja do 912 nalewam gorącej wody z rana i idzie i odpala be jakichkolwiek zarzutów.
FUNKMASTER

Sprzedam

Kosiarkę bijakową Samasz KB 250

#38 Share Turbina

Turbina

    Zaawansowany

  • Members
  • PipPipPip
  • 880 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tuchola

Napisany 03 styczeń 2008 - 20:02

Problemy z odpalaniem Ja miałem podobny problem w 1014, okazało się że głowica była już nieszczelna, no i przy okazji dałem pompę paliwową do regeneracji i wtryski. Silnik zmontowałem, wszystko miało być cacy a tu kolejny problem, rozrusznik nie dawał rady mocno kręcić wałem więc kupiłem rozrusznik planetarny, teraz ciągnik stoi zalany płynem i przy -11 wsiadam i odpalam bez problemu.

#39 Share adeq15

adeq15

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnosląskie

Napisany 03 styczeń 2008 - 20:11

Problemy z odpalaniem ja własnie w U914 na wakacjah robiłem remont silnika nowe tłoki tuleje pompa była w regeneracji rozrusznik tez nowy kupiłem MAGNETON płynem jest zalana i jak juz chcem zeby mi odpaliła to musze długo krecici i po jakims czasie zaczyna sie odzywac ale po bardzo długim

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 12:57
  •  

#40 Share wojteczek

wojteczek

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Damice

Napisany 03 styczeń 2008 - 20:30

Problemy z odpalaniem też mam taki problem z c385 na wiosne robiłem głowice , wtryski pompe,pierścienie wymieniałem i dalej nie pali. Rozrusznik wolno kreci choć akum mam duży. na wiosne kpie rozrusznik z przekładnią bo ten to ostatnio mi sie spalił. i wtedy zobacze co bedzie. może trzeba ustawić zapłon. ale garz mam z górki to jak trzeba to mu sie pomaga i pali . napopych to odrazu

Podobne tematy