Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#281 Share kuba0707

kuba0707

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:przasnysz
  • Zainteresowania:motoryzacja rolnictwo

Napisany 08 kwiecień 2013 - 11:10

Problemy z odpalaniem mówię to na takiej podstwie że miałem taki sam problem i w taki sposób to załatwiłem w swoim 904 a koszt regeneracji wyniósł mnie 700 zł brutto to naprawdę jest taki ogromny koszt ? nie każe mu robić pompy lukasa czy jd za 3 czy 5 tysięcy

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus c-360    Zadbany, Pierwszy Właściciel


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 16500.00 PLN
  • 20 lut 2017
Ursus 902


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 23000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 07:47
  •  

#282 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 08 kwiecień 2013 - 14:21

Problemy z odpalaniem jak będziesz miał wyciągnięte wtryski to lepiej je zawieź do pompiarza lub może któryś z sąsiadów ma próbnik bo na ciągniku to można sobie sprawdzić nie powiem co, mogą mieć źle ustawione ciśnienie i wogóle
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#283 Share michal1986kkkx

michal1986kkkx

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 11 kwiecień 2013 - 22:24

Problemy z odpalaniem Witam . Pisze do Was z prośbą o podsunięcie pomysłu na rozwiazanie problemu z moim C 385 . Posiadam silnik od zetora 8011 . Problem polega na odpalaniu gdy silnik jest zimny. Otóż podczas odpalania należy bardzo długo kręcić rozrusznikiem a gdy zaczyna łapąć wygląda tak jak zaczynałby wchodzić po koleii na wszystkich cylindrach. Gdy popracuje pare minut problem ustaje . Chwytajac się różnych pomysłów i rozwiązań zacząłem od sprawdzenia wtrysków . Wymieniłem wszystkie końcówki na WZM ustawione na 175 i pompa do regeneracji . Nowe sekcje , nowy regulator i ten sam problem :) Sprawdzałem rozrząd dwukrotnie . wszystkie znaki na kołach się pokrywają więc ten element wykluczyłem . Pompa w regulacji była kilkukrotnie aż skończyło się remontem . Próbowałem oczywiście przyspieszać jak i opóźniać kąt wtrysku co również nie przyniosło zamierzonego efektu . Prośba o doradzenie odpowiedniego wyjścia z sytuacji . Czy w dobrym kierunku zmierzam stawiając jednak zbyt słabe ciśnienie sprężania ? Czy mogłem coś pominąć ? Prośba o Waszą opinię i podpowiedzi . Z góry pozdrawiam

#284 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 11 kwiecień 2013 - 22:47

Problemy z odpalaniem Zaworek ciśnienia w układzie paliwowym? Może po prostu gubi ciśnienie w układzie. Napompuj układ paliwowy ręczną pompką przed odpaleniem. ;)

#285 Share robson79

robson79

    Zaawansowany

  • Members
  • PipPipPip
  • 161 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Prochy
  • Zainteresowania:Rolnictwo, maszyny rolnicze, mechanika

Napisany 12 kwiecień 2013 - 15:11

Problemy z odpalaniem No jeżeli to nie zaworek to bym sprawdził ciśnienie a silnik podbiera olej, kopci odmą?

#286 Share misio2614

misio2614

    Zaawansowany

  • Members
  • PipPipPip
  • 158 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska

Napisany 12 kwiecień 2013 - 17:11

Problemy z odpalaniem Najlepiej to sprawdzić ciśnienie sprężania na wszystkich cylindrach i wtedy można jakieś wnioski wysnuć. Ja bym nie robił remontu całego bez sprawdzenia przyczyny nie odpalania (nie tyczy się np. zatartej panewki).

Edytowany przez misio2614, 12 kwiecień 2013 - 17:13.


#287 Share michal1986kkkx

michal1986kkkx

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2013 - 19:44

Problemy z odpalaniem wW poniedziałek wymienię jeszcze pompke paliwa zobaczymy . Oleju nie pobiera wiec to po części w jakimś stopniu powstrzymuje mnie od remontu. Zastanawiałem się równiez nad głowicą , sprawdzę jeszcze luzy zaworowe . Czy jest możliwe aż tak duże zużycie np gniazd zaworowych i to mogłoby mieć wpływ na odpalanie przy zimnym silniku ?
Mało tego , to co mi jeszcze na myśl przychodzi to pomysł np obcietego klina na wałku napędzającym koło zębate rozrządu ( wałek od pompy )
ale nie wiem czy tu za bardzo fantazja mnie nie ponosi :) A tyle pytań bez odpowiedzi bo szczerze nie mam takiego próbnika do sprawdzania ciśnienia sprężania a z pewnością wyjaśniło by to bardzo wiele.
Pozdrawiam

#288 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 13 kwiecień 2013 - 20:41

Problemy z odpalaniem Tak, nie będzie miał dobrej kompresji bo będzie uciekać zaworami.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#289 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2415 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2013 - 22:17

Problemy z odpalaniem Jak nie pobiera oleju to będą zawory.Sprawdź luzy jak nie będzie luzu to będzie głowica do roboty.

#290 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1692 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 13 kwiecień 2013 - 22:21

Problemy z odpalaniem Próbnik można łatwo zrobić samemu, trzeba wyjąć iglicę z wtryskiwacza (końcówki) następnie wmontować wtryskiwacz i wykorzystując rurkę wysokiego ciś. lub inną redukcję (kawałek wężyka) przykręcić manometr ok. 40-60 bar i kręcić rozrusznikiem , obserwując wskazania manometru, silnik powinien być rozgrzany inne wtryski wyjęte a ciś. powinno wyjść miń ok 30 bar jak będzie niższe ok.25 bar to słaba kompresja. Jak będzie słaba kompresja to można sprawdzić gdzie puszcza na zaworach czy pierścieniach, ale to potem.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 07:47
  •  

#291 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2415 postów
  • Płeć:Mężczyzna

Napisany 14 kwiecień 2013 - 11:07

Problemy z odpalaniem Jak przez pierścienie uciekała by kompresja to by przez odmę dymem walił.

#292 Share michal1986kkkx

michal1986kkkx

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 15 kwiecień 2013 - 23:13

Problemy z odpalaniem Panowie zmieniłem pompke . Oczywiście efektów dodatnich nie przyniosło.ale powiem , że im jestbardziej ciepło tym odpalenie taje się coraz prostsze. A to wydawać się może , stawia mnie w corazśmielszym punkcie , że duża wina leży po stronie głowicy. Jak zawsze zwracam się do ludzi z doświadczeniem w moim temacie.
Swoją drogą , eliminując kąt wtrysku, układ paliwowy , układ elektryczny , pozostaje nam serduszko. A skoro odma nie daje oznak życia problem pewnie leży w głowicy. Pznowie i Panie :) dam znać co i jak wyszło . póki co licze na wasze podpowiedzi

serdecznie pozrawiam
Michał

#293 Share mathewc385

mathewc385

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 18 kwiecień 2013 - 17:26

Problemy z odpalaniem Witam Panowie rowniez mam problem przy odpalaniu mojej c385 tylko u mnie wyglada to troche inaczej otoz gdy odpalam ja po dluzszej przerwie trzeba dlugo krecic zeby załapala . Rozrusznik kreci, z komina idzie dym, a nie chce załapac , gdy juz zlapie to chodzi normalnie . Pompa jest po regeneracji, wtryski sa nowe . Co moze przyczyna tego problemu??? Serdecznie pozdrawiam .

#294 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 18 kwiecień 2013 - 17:39

Problemy z odpalaniem Zapowietrza się.Gdzieś powietrze łapie i paliwo schodzi.Albo regeneracja tak zrobiona że tłoczki nie trzymają.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#295 Share mathewc385

mathewc385

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamojszczyzna

Napisany 18 kwiecień 2013 - 20:05

Problemy z odpalaniem Nie wiem ale wydaje mi sie ze jakby nie dostawal paliwa to by dymu nie puszczal a on puszcza dym jak sie kreci

#296 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2415 postów
  • Płeć:Mężczyzna

Napisany 18 kwiecień 2013 - 20:14

Problemy z odpalaniem Sprawdź zawory.

#297 Share Jonek132

Jonek132

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okol. Chełma
  • Zainteresowania:Rolnictwo :D

Napisany 02 czerwiec 2013 - 09:45

Problemy z odpalaniem Nie wiem czy jest taki temat bo nie mogłem znaleść takiego więc założyłem nowy.
Mój problem polega na tym że gdy wciskam starter to rozrusznik obraca dwa razy, parę sekund przerwy i znowu wolno obraca parę razy aż w końcu ,,złapie" trochę prądu i szybko obraca aż odpali. Dodam że ma nową stacyjke, akumulatory i rozrusznik ze starym elektrowłącznikiem. Może mi ktoś wytłumaczyć z czego bierze się ten problem? W razie wątpliwości odpowiem co trzeba ale ważny jest każdy pomysł.

#298 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 789 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 02 czerwiec 2013 - 09:57

Problemy z odpalaniem Sprawdź mase

#299 Share xerion3800

xerion3800

    Zaawansowany

  • Members
  • PipPipPip
  • 928 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Czarna Woda
  • Zainteresowania:Rolnictwo i mechanizacja

Napisany 02 czerwiec 2013 - 10:42

Problemy z odpalaniem Może elektromagnes wali.
Zapraszam na mój kanał na YouTube!
https://www.youtube.com/user/clasxerion3800

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 07:47
  •  

#300 Share Jonek132

Jonek132

    Zaawansowany

  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okol. Chełma
  • Zainteresowania:Rolnictwo :D

Napisany 02 czerwiec 2013 - 12:13

Problemy z odpalaniem A może to być też od silnika?
W tamtym roku przy koszeniu kukurydzy z tlumika ogień poszedł i wymieniliśmy pierścienie bo się zapiekły.

Podobne tematy