Skocz do zawartości

Zdjęcie

Bieg "nie wchodzi"


33 odpowiedzi na ten temat

#1 Share TomekPL

TomekPL

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z Nienacka (lubelskie Wronów k . Bełżyc)
  • Zainteresowania:Maszyny i urządzenia rolnicze

Napisany 29 grudzień 2009 - 18:17

Bieg "nie wchodzi" Mam problem nie wchodzi mi 1 (jedynka) czy to polowa czy szosowa. Żadnych zgrzytów nic wszystkie inne biegi wchodzą bez problemów.

Co może być?
Moje zdjęcia nie są chronione prawem autorskim, więc rozpowszechniać można a nawet jest to wskazane.
Zapraszam wszystkich właścicieli lub fanów Ursusów 1614 do grona moich znajomych
http://www.youtube.c...er/TomekPli1985

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bieg "nie wchodzi" Dzisiaj, 03:33
  •  

#2 Share damian18

damian18

    Zaawansowany

  • Members
  • PipPipPip
  • 671 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ryki

Napisany 29 grudzień 2009 - 18:54

Bieg "nie wchodzi" może powiesz jaki to ciągnik i w jakich okolicznościach skrzynia przestała działać

#3 Share TomekPL

TomekPL

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z Nienacka (lubelskie Wronów k . Bełżyc)
  • Zainteresowania:Maszyny i urządzenia rolnicze

Napisany 29 grudzień 2009 - 19:36

Bieg "nie wchodzi" Myślałem że jeśli to subforum C-385 do 1934 to mniej więcej wiadomo. Dokładnie jest to Ursus 1614 87 rok. Robiłem orkę tym biegiem ,musiałem zredukować na inny ,gdy chciałem znowu wrzucić jedynke już mi się nie udało.
Moje zdjęcia nie są chronione prawem autorskim, więc rozpowszechniać można a nawet jest to wskazane.
Zapraszam wszystkich właścicieli lub fanów Ursusów 1614 do grona moich znajomych
http://www.youtube.c...er/TomekPli1985

#4 Share zts

zts

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna

Napisany 30 grudzień 2009 - 08:04

Bieg "nie wchodzi" Musisz zdjąć pokrywę i sprawdzić co jest przyczyną.

#5 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7788 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 30 grudzień 2009 - 21:48

Bieg "nie wchodzi" zawineło zemby na zembatce prawdopodobnie którejś łożysko ja kiedyś zrobiłem 40 mth na wałku 4 biegu wałek był z Sieradza założyłem z ursusa jeżdże trzeci rok bez awarii na reklamacji odpisali że żle założyłem

#6 Share duszekl

duszekl

    Nowicjusz

  • Members
  • Pip
  • 30 postów

Napisany 30 sierpień 2010 - 18:01

Bieg "nie wchodzi" ja miałem z 4 biegiem przy 1224 zęby się zawijały filmy mam na youtube średnio 2 razy w roku wałek wynieniałem i zimą wywaliłem skrzynie i łorzysko miało luz w obudowie szkrzyni ,szkrzynie na tokarnie wytoczyli większy otwur i dotobili tulejka i jest spokuj

#7 Share Grzybekk

Grzybekk

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna

Napisany 26 luty 2011 - 16:31

Bieg "nie wchodzi" Witam !

Posiadam 'Szesnatkę' z 1999 roku. Od kiedy ją kupiłem, to bieg trzeci (obojętnie czy polowy, szosowy, czy też wsteczny) wchodzi bardzo ciężko, najłatwiej go chyba wrzucić stojąc w miejscu. Nie wiem czy w każdej 16 jest tak, że dźwignie biegów mają duży luz, tzn stojąc w miejscu wrzucę trójkę, a puszczając sprzęgło jednocześnie trzymając dźwignię 'na chama' czuć zgrzyt na dźwigni i po prostu bieg wyskakuje. Tak więc wrzucenie trójki zależy po prostu od szczęścia. Co może być przyczyną ?

Mam też inną zagwostkę ;) Jeżdżąc na zającu zdarza się że przy pracach polowych trzeba wrzucić żółwia - przecież od tego on jest. Tak więc po 'pociągnięciu' dźwigni słychać taki jakby delikatny ślizg, no i trochę wolno wchodzi żółw. Przy wrzucaniu na zająca nie ma już żadnego niepokojącego dźwięku. Możliwe że zbliża się jakaś naprawa ?

#8 Share akaku

akaku

    MłodyRolnik

  • Members
  • PipPipPip
  • 620 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko Pomorskie
  • Zainteresowania:Rolnictwo i motoryzacja

Napisany 26 luty 2011 - 17:15

Bieg "nie wchodzi" Też tak miałem w swojej 80 teraz to nie pamietam co to było dokładnie albo to było jakos że wodzik był wyrobiony i wyskakiwał lub cos z trybami było.

Ale niech poprawia mnie specjaliści ;)


Case <3

#9 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 26 luty 2011 - 18:00

Bieg "nie wchodzi" Co do tego żółwia to może taśma się poluzowała.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#10 Share wpsowa692

wpsowa692

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krośniewice

Napisany 27 luty 2011 - 00:05

Bieg "nie wchodzi" No raczej na pewno trzeba podciągnąć taśmę od żołwia.
Co do biegów to taki urok tych traktorów piszesz że masz 1634 czyli masz skrzynie synchro ? Trzy czy cztery biegi ?
Stare szesnastki miały skrzynie bez synchronizacji i trzy biegi i stara gwardia twierdziła że skrzynia jest taka sama jak w dwunastce tylko jedynka zablokowana nic bardziej mylnego biegi są trzy i tryby całkiem inne niż w dwunastce .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bieg "nie wchodzi" Dzisiaj, 03:33
  •  

#11 Share Grzybekk

Grzybekk

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2011 - 11:13

Bieg "nie wchodzi" A gdzie jest ta taśma ? Jestem 'newbie' co do tego ciągnika bo mam go dopiero dwa lata, w dodatku nic większego przy nim nie robiłem. Skrzynia oczywiście trzybiegowa, zsynchronizowana.

#12 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 27 luty 2011 - 11:40

Bieg "nie wchodzi" kolego taśma jest pod schodkami z lewej strony właściwie to jej śrubka bo taśma to w skrzyni pośredniej śrubka jest taka z ką-trą koło filtrów od skrzyni dokręć ją do oporu i popuść z powrotem 1.5 obrotu i będzie git, przynajmniej ja tak robię w 12- sce. pozdrawiam

#13 Share Grzybekk

Grzybekk

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2011 - 13:29

Bieg "nie wchodzi" Ok, jeśli bd miał chwilę czasu to tak zrobię.

Dzięki wszystkim za pomoc ! ;)

#14 Share Chudini

Chudini

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Smogolice

Napisany 11 marzec 2011 - 18:24

Bieg "nie wchodzi" Witam forumowiczów. W mojej 80 zaczął wyskakiwać wsteczny bieg, po wbiciu czasem pojedzie kilka(naście) metrów i wyskoczy a czasem wyskoczy od razu. Nawet przytrzymanie wajchy nic nie da bo trzeba użyć dużej siły żeby nie wyskoczył. Wymieniłem w deklu sprężyny i kulki ale to prawie nic nie dalo. Macie jakieś pomysły? Dziękuje :)

#15 Share bodzio0202

bodzio0202

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Namysłów

Napisany 11 marzec 2011 - 19:30

Bieg "nie wchodzi" trzeba kolego rozpoławiac i patrzec do skrzyni na tryby bo pewnie jest ktorys wyrobiony. ja w swojej 80 robilem kapitalke skrzyni w 2005 a rok temu znowu musialem wymienic tryb bo jedynka pod obciazeniem wyskakiwala, z tak dobrego materialu teraz czesci robia

#16 Share pawel1981prezesik

pawel1981prezesik

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 15 grudzień 2012 - 14:30

Bieg "nie wchodzi" to tryby w skrzyni miałem ten sam problem ciągnik na 3 części trzeba rozpołowic

#17 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 15 grudzień 2012 - 19:49

Bieg "nie wchodzi" Jak będziesz rozpoławiał to odjedź silnikiem ze skrzynią pośrednią.Będziesz miał mniej roboty. :)
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#18 Share Superman

Superman

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów

Napisany 31 styczeń 2013 - 19:44

Bieg "nie wchodzi" witam!!!
2 lata temu robilem mojemu ursusowi 1634 sprzegło, wszystko po remoncie przez okrok bylo dobrze a po roku mam problem z wlozeniem jakiegos biegu, dodam ze u mnie duzo nie robi. Mam skrzynie 3. Problem polega na tym ze nie moge wlozyc biegu zadnego ( zgrzyta strasznie i nie mozna ) ale sa dwa takie sposoby albo na silniku bede mial jakies ok 500 obr/ min albo nawet i mniej na silniku i bieg wrzuce ale tez pod delikatnym zgrzytem albo drogi sposob wciskam sprzeglo i jak zgrzyta to wyciskam i spowrotem wciskam sprzeglo i za któryms razem razem bieg wejdzie bez zadnego zgrzytu. I jeszcze jak zmieniam juz biegi czy to na postoju czy podjade kawalek i z biegu na bieg przelaczam to wchodzi dobrze. podsumowujac to z luzu na bieg nie mozna przelaczyc a z biegu na bieg wchodzi bez zadnego problemu. Co to moze byc sprzeglo? skrzynia ? kiedys znajomy mi mowil ze 1634 sprzeglo ma na sloneczko i nie ma jakiegos hamulca walka ale jak dla mnie to sie nie trzyma calosci, bo przed i po remoncie bylo wszystko dobrze i u innych uzytkownikow tych ciagnikow tez. prosze o pomoc bo nie mam pojecia co to moze byc. pozdrawiam

#19 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 31 styczeń 2013 - 20:19

Bieg "nie wchodzi" Nie wiem czy dobrze to nazywam ale to jest hamulec wałka w skrzyni lub coś podobnego. Ma to na celu wyhamowanie właśnie wałka aby z luzu łatwiej wbić bieg. Reguluje się go z lewej strony na skrzyni zaraz pod schodkami. Jest tam taka śruba z boku obudowy z nakrętką do kontry.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bieg "nie wchodzi" Dzisiaj, 03:33
  •  

#20 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 31 styczeń 2013 - 20:19

Bieg "nie wchodzi" Podciągnij trochę bo Ci nie wysprzęgla dobrze...
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Podobne tematy ciezko wchodzace biegi 1634