Skocz do zawartości

Zdjęcie

ursus 1014


6 odpowiedzi na ten temat

#1 Share paszkwil

paszkwil

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 26 grudzień 2009 - 14:15

ursus 1014 Witam jestem tutaj nowy zakładam ten temat ponieważ nie moglem poszukać podobnego. mianowicie mam problem z napędem w u1014 gdy na polu jeździ to widać ze ciągnie , ale gdy tył zacznie siadać przód stoi, a drugi problem jest taki ze czuje ze ona sie muli tak jakby miała ograniczony wydech co jest tego przyczyna. Liczę na wasza pomoc?

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 1014 Dzisiaj, 17:33
  •  

#2 Share petes

petes

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wodzisław ślaski

Napisany 26 grudzień 2009 - 15:07

ursus 1014 Jest już podobny temat tylko o U 904 przedni napęd w U904 - Agrofoto.pl Forum
myślę ze pomogłem

Pozdro

#3 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 27 grudzień 2009 - 13:53

ursus 1014 sprawdz filtr powietrza :lol:

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#4 Share krycha094

krycha094

    Zaawansowany

  • Members
  • PipPipPip
  • 533 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PSZ
  • Zainteresowania:motoryzacja rolnictwo maszyny rolnicze :)

Napisany 27 grudzień 2009 - 13:59

ursus 1014 może być i filtry paliwa jak i powietrza wtryski pompa być może turbina(może nawet oleju nie brać ale będzie miała luz na wirniku i koniki pouciekają) :lol:

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 1014 Dzisiaj, 17:33
  •  

#5 Share paszkwil

paszkwil

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2009 - 14:21

ursus 1014 filtry paliwa wymieniałem moze byc to wina tłumnika.

#6 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 28 grudzień 2009 - 16:52

ursus 1014 tłumika? jak masz oryginalny to na pewno nie chyba że założyłeś jakiś z mniejszym wylotem. może to być wina jak już wyżej koledzy wspomnieli filtra powietrza, lub układu paliwowego

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus 1014 Dzisiaj, 17:33
  •  

#7 Share petes

petes

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wodzisław ślaski

Napisany 28 grudzień 2009 - 19:40

ursus 1014 Albo turbina stoi tak było w moim 1014 odkręcić kolanko od bloku i wyciąg cały ten wieniec (czy jak sie to zwie) z turbiny i zobacz czy sie kręci jak zapalisz albo weź od strony kolektora powietrza ściąg wen waz gumowy i sprawdź czy sie na wolnych obrotach szybko wkręci tylko daleko z Irenką bo jak przyłożysz to na wolnych obrotach ci ja wciągnie

Podobne tematy