Skocz do zawartości

Zdjęcie

Problem z odpaleniem


23 odpowiedzi na ten temat

#1 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1193 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2009 - 16:31

Problem z odpaleniem Witam, chcieliśmy dzisiaj odpalić Fendta(Farmer 312), odpalił bardzo ciężko za którymś podejściem, chwile pochodził na nierównych obrotach kopcąc cholernie na biało(popmpa nie reagowała na zmiane obrotów) i zgasł, no to ojciec spróbował jeszcze raz, ale nie było szans, z tłumika nie wydostaje się ani gram dymu, traktor nigdy nie miał problemu z odpalaniem palił w tęgie mrozy bez probllemu. Myśle, że coś w popmie zamarzło albo coś i silnik w ogóle nie dostaje paliwa. Co o tym myślicie?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 20:10
  •  

#2 Share bialy1989

bialy1989

    Zaawansowany

  • Members
  • PipPipPip
  • 260 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wąbrzeźna

Napisany 18 grudzień 2009 - 16:39

Problem z odpaleniem a masz wlany letni olej napędowy czy zimowy?

#3 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1193 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2009 - 16:58

Problem z odpaleniem Konsystencje ma w miare ok., ale dziwne jest to że trzeba było strasznie długo kręcić żeby załapał :unsure: A dymu co z lokomotywy.

#4 Share kosti68

kosti68

    Zaawansowany

  • Members
  • PipPipPip
  • 528 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2009 - 17:07

Problem z odpaleniem Poczekaj na cieplejsze dni to pewnie znowu odpali bez problemu.
Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

#5 Share tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 18 grudzień 2009 - 17:25

Problem z odpaleniem Zapewne masz wodę w paliwie, skoro na biało dymił.
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#6 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1193 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2009 - 18:27

Problem z odpaleniem Problem w tym, że teraz nie chce w ogóle zapalić, pompa nie podaje chyba paliwa bo z tłumika zero dymu przy kręceniu rozrusznikiem, myśle, że coś z pompą się stało.

#7 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 18 grudzień 2009 - 18:49

Problem z odpaleniem jeśli kręci i nie ma dymu to oznacza że pompa nie podaje paliwa prawdopodobnie jest woda w pompie, kup środek do ON czyli uszlachetniacz do paliwa , wlej do zbiornika ,rozgrzej jakoś pompe i powinien odpalić.

#8 Share tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 18 grudzień 2009 - 18:51

Problem z odpaleniem Spróbuj wyczyścić filtry i zmienić paliwo.
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#9 Share david85

david85

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2009 - 18:58

Problem z odpaleniem miałem podobnie w ubiegłym roku w swoim NH pod wpływem mrozu z ropy (niby zimowej) wytrąciła się wazelina i cały czas zatykała odstojnik spuściliśmy wszystko ze zbiornika i zalaliśmy z innego cpn-u ropę i już było ok także proponuje zrobić tak samo

#10 Share Jarekb20

Jarekb20

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 20 grudzień 2009 - 10:23

Problem z odpaleniem Ja miałem podobny problem w piątek w moim 312. Też nie chciał odpalić to kupiłem samostart i jakoś powoli dał rade. Ciężko i nie równo chodził ale po chwili było ok jak sie nagrzał. Natomiast w sobotę w ogóle nie chciał odpalić i też nie leciał z komina żaden dym. Wlałem na cały zbiornik 0,5 litra denaturatu i 100g uszlachetniacza. Wymieniłem filtr paliwa (ale nie zakręcałem kraników bo chciałem zobaczyć czy czasem w wężykach nie zamarzło paliwo). Po zmianie filtra odpalił od ręki ( tylko świece podgrzałem chwile). Radziłbym najpierw sprawdzić filtr a jak nie odpali to dopiero grzebać przy pompie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 20:10
  •  

#11 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1193 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2009 - 11:29

Problem z odpaleniem Filtr wymieniony, czekamy do przyszłego tyg. jak się ociepli i zobaczymy. Ojciec chce jeszcze spóścić paliwo i nalać nowego ogrzanego, problem w tym, że to stare dziadostwo dostało sie do pompy.

#12 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 21 grudzień 2009 - 20:51

Problem z odpaleniem po ostatnich mrozach przekonałem się że najwięcej broi paliwo , nie miałem problemu z paliwem , bo zrobiłem jak radził mi jeden kierowca ciężarówki - 5 litr€w benzyny na 200 litów ropy i spokojna głowa parafina się nie oddzieli

#13 Share tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 grudzień 2009 - 22:21

Problem z odpaleniem

Ja miałem podobny problem w piątek w moim 312. Też nie chciał odpalić to kupiłem samostart i jakoś powoli dał rade. Ciężko i nie równo chodził ale po chwili było ok jak sie nagrzał. Natomiast w sobotę w ogóle nie chciał odpalić i też nie leciał z komina żaden dym. Wlałem na cały zbiornik 0,5 litra denaturatu i 100g uszlachetniacza. Wymieniłem filtr paliwa (ale nie zakręcałem kraników bo chciałem zobaczyć czy czasem w wężykach nie zamarzło paliwo). Po zmianie filtra odpalił od ręki ( tylko świece podgrzałem chwile). Radziłbym najpierw sprawdzić filtr a jak nie odpali to dopiero grzebać przy pompie.


Nie wolno dolewać do ropy denaturatu. Zrób takie doświadczenie i do przezroczystej butelki nalej ropy, a potem dolej denaturatu zobaczysz co się zrobi.
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#14 Share Jarekb20

Jarekb20

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 21 grudzień 2009 - 22:37

Problem z odpaleniem

Nie wolno dolewać do ropy denaturatu. Zrób takie doświadczenie i do przezroczystej butelki nalej ropy, a potem dolej denaturatu zobaczysz co się zrobi.

A coś się może stać jak sie doleje denaturatu. Przecież to spirytus tylko że zanieczyszczony. Czy to może szkodzić na silnik??

#15 Share tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 22 grudzień 2009 - 09:54

Problem z odpaleniem Na silnik może nie ale filtry raczej tak, po zmieszaniu denaturatu z ropą tworzy się substancja przypominająca żel, która zapycha filtry. Sam w to nie wierzyłem dopóki znajomy mi nie pokazał. Podobno najgorszy jest ten fioletowy denaturat.
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#16 Share tomgli

tomgli

    Użytkownik

  • Members
  • PipPip
  • 93 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechan
  • Zainteresowania:tomasz.g@g.pl

Napisany 23 grudzień 2009 - 12:04

Problem z odpaleniem zamiast samostartu uzywajcie plaka do dapicerki, nie szkodzi na silnik tak mocno i nic nie rozerwie jak ta bomba -samostart

#17 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1193 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2009 - 13:44

Problem z odpaleniem Dzisiaj jest +10st i spróbowaliśmy odpalić i sie udało. Poluzowaliśmy przewody przy wtryskach i wyrzuciliśmy jeden filtr powietrza i zapalił.

#18 Share New1

New1

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie(okolice Szczecina-Stargardu Szczecinskiego)

Napisany 21 styczeń 2010 - 11:39

Problem z odpaleniem Na 100% paliwo albo woda mogla w wezykach zamarznac albo wtracila sie parafina .. Mialem ten sam problem to mi bezpiecznik od pompy wywalilo po zmianie paliwa i bezpiecznika odpalil odrazu.I w filterku przed pompka zasilajaca zamarzla woda :/

#19 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 21 styczeń 2010 - 11:45

Problem z odpaleniem Nie wiem skąd wy paliwo bieżecie że takie problemy macie. Z tym denaturatem i benzyna przy silnikach z common rail bym nie radził.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 20:10
  •  

#20 Share pawel4106

pawel4106

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 22 styczeń 2014 - 10:33

Problem z odpaleniem Witam. Mam problem z odpaleniem fendta 309 kupilem mu nowy akumulator i nic strasznie wolno kreci rozrusznik. Gdzie szukac przyczyny wolnej pracy rozrusznika ?

Podobne tematy