Skocz do zawartości

Zdjęcie

hamulce w Zetorze 8011


23 odpowiedzi na ten temat

#21 Share AdamZetor12145

AdamZetor12145

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Cżstochowy

Napisany 06 kwiecień 2010 - 20:36

hamulce w Zetorze 8011 No to sie ciesze że mogłem pomóc :lol: PiWo się należy ;[

Reklama AgroFoto Ads

  • watermark
  • Reklama
hamulce w Zetorze 8011 Dzisiaj, 09:27
  •  

#22 Share Liloboot

Liloboot

    Użytkownik

  • Members
  • PipPip
  • 87 postów

Napisany 03 maj 2010 - 20:50

hamulce w Zetorze 8011 pytanko mam 12245 kupiłem nowe pompki hamulcowe (te w kabinie)
jedno koło hamuje ok a drugie się blokuje i tak jak by płyn nie wracał
czy znacie może tego przyczynę ? przed wymianą wszytko chodziło super tyko trochę te pompki już ciekły
a może znacie gdzie można kupić repera-turki do oryginalnych zetoroskich pompek bo te nowe to tragedia

Reklama AgroFoto Ads

  • watermark
  • Reklama
hamulce w Zetorze 8011 Dzisiaj, 09:27
  •  

#23 Share AdamZetor12145

AdamZetor12145

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Cżstochowy

Napisany 06 maj 2010 - 20:22

hamulce w Zetorze 8011

pytanko mam 12245 kupiłem nowe pompki hamulcowe (te w kabinie)
jedno koło hamuje ok a drugie się blokuje i tak jak by płyn nie wracał
czy znacie może tego przyczynę ? przed wymianą wszytko chodziło super tyko trochę te pompki już ciekły
a może znacie gdzie można kupić repera-turki do oryginalnych zetoroskich pompek bo te nowe to tragedia


może tą szpilke co wchodzi w pompke troszke wykręć... ja tak miałem w moim zetorze. Na początku odpowietrzyliśmy i myło ok a jak troszke pojeździł to chamulec go trzymał. Wykręciliśmy te szpilki i teraz jest ok

Reklama AgroFoto Ads

  • watermark
  • Reklama
hamulce w Zetorze 8011 Dzisiaj, 09:27
  •  

#24 Share nemezis81

nemezis81

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Nie powiem

Napisany 11 czerwiec 2014 - 21:44

hamulce w Zetorze 8011 Mam problem, koło prawe nie hamowało wczale lewe trochę, zrobiłem hamulce w 8011 tzn zdjąłem zwolnice, wymieniłem tarcze i spreżynki (naciagniete i spadniete oczywiście) w prawym kole, w lewym to samo dodatkowo łozyska w zwolnicy, simmeringi i załałem nowym olejem. W tej chwili prawe koło hamuje na szlak lewe wcale, gdy rozłacze pedały hamując lewym szybciej łapie mi prawe koło, na luzie coś blokuje bo sie nie stacza. pomózcie co to może byc mam już dośc... Cylinderki nie ciekną, pompy hamulcowe tez. Do wrózki...?

Podobne tematy