Skocz do zawartości

Zdjęcie

Mf 698 nie ciagnie przedni naped


7 odpowiedzi na ten temat

#1 Share pancer527

pancer527

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Gdanska
  • Zainteresowania:Rożne :)

Napisany 23 listopad 2009 - 19:46

Mf 698 nie ciagnie przedni naped Witam niedawno zakupilem sobie takiego mf698 i mam problem z zalaczeniem przedniego napedu chydraulkia zewneczna dziala, Wom tez sie zalacza bez problemow a przedni naped sie nie odzywa. A jak go ogladalem to wszystko bylo ok co moze byc przyczyna. A i jeszcze jedno pompa nie trzyma jak mam zaczepiona maszyne np plog 4 skibowy musi miec duze obroty zeby trzymal. Czy moze ktos tam namieszal?? Czy moze cos poszlo??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf 698 nie ciagnie przedni naped Dzisiaj, 18:32
  •  

#2 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 23 listopad 2009 - 20:50

Mf 698 nie ciagnie przedni naped

Witam niedawno zakupilem sobie takiego mf698 i mam problem z zalaczeniem przedniego napedu chydraulkia zewneczna dziala, Wom tez sie zalacza bez problemow a przedni naped sie nie odzywa. A jak go ogladalem to wszystko bylo ok co moze byc przyczyna. A i jeszcze jedno pompa nie trzyma jak mam zaczepiona maszyne np plog 4 skibowy musi miec duze obroty zeby trzymal. Czy moze ktos tam namieszal?? Czy moze cos poszlo??



#3 Share pancer527

pancer527

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Gdanska
  • Zainteresowania:Rożne :)

Napisany 25 listopad 2009 - 15:16

Mf 698 nie ciagnie przedni naped Widze ze nik mi nie pomorze :(

#4 Share farmermf

farmermf

    Zaawansowany

  • Members
  • PipPipPip
  • 2170 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 25 listopad 2009 - 16:17

Mf 698 nie ciagnie przedni naped Najpierw zobacz czy pod ciągnikiem wałki sie nie rozłączyły

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf 698 nie ciagnie przedni naped Dzisiaj, 18:32
  •  

#5 Share pancer527

pancer527

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Gdanska
  • Zainteresowania:Rożne :)

Napisany 25 listopad 2009 - 19:25

Mf 698 nie ciagnie przedni naped Juz zrobilem naped walki byly polaczone za male cisnienie oleju szlo na naped a za duze na szkrzynie biegow. Wstawilem z 1 miejscu dlawik i zaczelo dzialac ale to tylko tak prowizorycznie do sprawdzenia a tak to musze do skzyni zajrzec bo tam jes przyczyna raczej. Jakis tam zaworek puszcza za mocno olej i nie bylo napedu :(

#6 Share farmermf

farmermf

    Zaawansowany

  • Members
  • PipPipPip
  • 2170 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 25 listopad 2009 - 19:48

Mf 698 nie ciagnie przedni naped jesli jest na takiej zasadzie załączanie napędu jak umnie w 8150 to wiedz że aby rozłączyć napęd elektrozawór puszcza olej do sprzęgła z tarczkami i ciśnieniem ściska sprężyne i rozłancza napęd.Zaś aby napęd działał wystarczy odciąć dopływ oleju do skrzynki z sprzęgłem.Aha i napęd może sie sam wyłanczać na postoju a dopiero jak ruszysz to sie załączy.

#7 Share pancer527

pancer527

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Gdanska
  • Zainteresowania:Rożne :)

Napisany 25 listopad 2009 - 21:44

Mf 698 nie ciagnie przedni naped Nie to raczej jest inaczej umnie zeby naped zalaczyc to musi dostawac olej. Ogulnie jeszcze tego dokladnie nie rozgryzlem, ja narazie w jedno miejsce wstawilem dlawik i dostalem wieksze cisnienie na naped i to dziala. A dokladniej na przewodzie ktory daje olej z pompy jest trojnik ktory daje olej na naped i na skrzynie biegow gdzie musi dostac smarowanie i mi sie wydaje ze w szkrzyni musi byc jakis zaworek co reguluje to cisnienie i mi naped nie dzialal a caly olej szedl na skrzynie. czy jakos tak jak to rozbiore to powiem dokladniej jak to dziala :(

Reklama AgroFoto Ads

  • watermark
  • Reklama
Mf 698 nie ciagnie przedni naped Dzisiaj, 18:32
  •  

#8 Share blady2507

blady2507

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 06 styczeń 2010 - 17:35

Mf 698 nie ciagnie przedni naped Hej:p i wiesz co było wkoncu przyczyną??

Podobne tematy