Skocz do zawartości

Zdjęcie

John Deere 550 - problemy z początkiem beli


8 odpowiedzi na ten temat

#1 Share majsterek

majsterek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 23 listopad 2009 - 13:48

John Deere 550 - problemy z początkiem beli Mam problem z zaczęciem beli w JD550. Przyspawałem poprzeczki na wałku startowym , może i szybciej tworzy się ten rdzeń beli ale za to strasznie się na nim owjia. Mam obawy że belka zgarniająca może tego nie wytrzymać. Czy w waszych prasach też są takie problemy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - problemy z początkiem beli Dzisiaj, 15:09
  •  

#2 Share endrju00711

endrju00711

    Rolnik - Lotnik :D

  • Members
  • PipPipPip
  • 853 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska , powiat Grodziski

Napisany 23 listopad 2009 - 15:52

John Deere 550 - problemy z początkiem beli Dokładnie, ja już patent ojca połamałem, tzn. coś w stylu takiego noża zgraniającego, materiał jest za mokry i za długi to będzie się nawijać, ale ja bym nie spawał żanych patentów na ten wałek, mi już pare razy tam łańcuch pękł, jednak są tam spore przeciązenia :D

#3 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1186 postów
  • Płeć:Mężczyzna

Napisany 23 listopad 2009 - 16:12

John Deere 550 - problemy z początkiem beli Nie mam żadnej prasy, ale zastanawia mnie jedno, te prasy chodzą lata na zachodzie bez dorabiania żadnych części, a gdy maszyna przyjedzie do Polski nie idzie nią pracować, czy to wina operatorów, że nie umią używać tych pras czy to może efekt zużycia prasy?

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
John Deere 550 - problemy z początkiem beli Dzisiaj, 15:09
Tylko na agroFakt.pl:

McHale na Targach FERMA zobacz »

  •  

#4 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1955 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 23 listopad 2009 - 16:28

John Deere 550 - problemy z początkiem beli Panowie po roku prasowania tą prasą doszedłem tak do wprawy że ani razu nie miał problemów z rozpoczęciem beli... endriu to co zastosowałeś u siebie było stanowczo za cienkie ja miałem oryginalną listwę stalową i do niej złożyliśmy 3 noże od kostki sipmy (zanim się przewierciliśmy 3 wiertła się spaliły :) ) ... Od tamtej chwili jest święty spokój.... :D ani troszkę się nic nie owija teraz :) ... Tak było oryginalnie robione w jd 590 ale jak chcieliśmy tą listwę zgarniającą kupić oryginalną to krzyknęli 900zł w serwisie no to zrobiliśmy tańszy patent :) Napisze wam tyle endriu pewnie potwierdzi :) żeby się nią poprawnie nauczyć pracować potrzebny jest minimum rok :) Ja teraz innej prasy nie chce jak pasówki

#5 Share JD5620

JD5620

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 23 listopad 2009 - 16:30

John Deere 550 - problemy z początkiem beli Za mokry materiał i cała wina, w tym roku prasowałem i w jednym miejscu to nie mozna bylo nazwac sianem tylko gnój i akurat zaczelem to od razu sie zawineło i stop. Wystarczy zacząć na suchym a potem to juz wszystko pójdzie
Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - problemy z początkiem beli Dzisiaj, 15:09
  •  

#6 Share lukasz20

lukasz20

    Zaawansowany

  • Members
  • PipPipPip
  • 463 postów
  • Płeć:Mężczyzna
  • Lokalizacja:spod łowicza
  • Zainteresowania:sport, technika rolnicza, hodowla bydła

Napisany 23 listopad 2009 - 18:38

John Deere 550 - problemy z początkiem beli @Luke16 mógłbyś wrzucić fotki swojego patentu?? Byłbym wdzięczny :D U mnie nieraz się zapycha jak w za gęstym pokosie za szybko ruszę przy rozpoczynaniu nowej beli, ale jak powoli zaczynam np pierwsze 2-3 metry to jest ok na razie nic jeszcze nie montowałem i zastanawiam się czy czegoś nie założyć.
Ursus 360 3p
Władimiriec T-25
dają radę:)...

#7 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1955 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 23 listopad 2009 - 20:51

John Deere 550 - problemy z początkiem beli no teraz niestety ciężko będzie zrobić foto... bo prasa stoi w garażu.... jeżeli mowa o mokrym to niestety ja mam dwie takie łąki że nie da rady tam nic wysuszyć a zgrabiarki polskie drą niemiłosiernie darń i to się też przyczynia do owijania się na tym wałku bo się nabija ziemia....

#8 Share majsterek

majsterek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 25 listopad 2009 - 15:58

John Deere 550 - problemy z początkiem beli Tak jak mówisz , ja taż mam najwjększe problemy z owijaniem na mokrych małych kawałkach torfowej łąki a na polu jdzie dobrze i się nie owija. Panowie jest jeszcze taka sprawa że te z wąskim podbierakiem sprawiają mniej tego typu problemów. Ja mam szroki podbierak i materiał jest wpychany do komory podajnikiem widłowym nad którym nie ma tych prętów dociskiających. Nie mam tych prętów orginalnych tylko sam dorabiałem i tak myślę czy nie zrobiłem ich za krótkich a nie mam orginalnych na wzór. Byłbym wdzięczny za udostępnienie zdjęć na których widać te pręty oraz ten wałek startowy, byc może pomogło by mi to w rozwiązaniu mojego problemu.

Widziałem u kumpla taką prasę z wąskim podbierakiem, i byłem zaskoczony bo ani nie ma listwy zgarniającej , ani tych prętów , a zasuwa i w kiszonkach i w słomie aż miło, i nic mu sie nie zapycha ani nie owija. Ma tylko na wałku przyspawane w poprzek dwa pręty żebrowane ( fi 12 ).

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 550 - problemy z początkiem beli Dzisiaj, 15:09
  •  

#9 Share lukasz20

lukasz20

    Zaawansowany

  • Members
  • PipPipPip
  • 463 postów
  • Płeć:Mężczyzna
  • Lokalizacja:spod łowicza
  • Zainteresowania:sport, technika rolnicza, hodowla bydła

Napisany 25 listopad 2009 - 17:00

John Deere 550 - problemy z początkiem beli @Luke oki jakbyś miał kiedy okazję to zrób fotki :( @majsterek teraz siedzę na szkole ale jeśli chcesz to 5 grudnia będę w domu to zrobię fotki i wrzucę. Jak kupiłem swoją prasę to miała po bokach skrajnie założone 2 pręty pytaliśmy u dealera to zawołali 250zł/szt :) kowal zrobił 3 po 20zł/szt. Więcej nie zakładaliśmy tylko co drugi otwór bo jakby było gęściej to mogłaby się na nich zbierać słoma i blokować ramię podajnika sznurka. W sumie to nie miałem jeszcze problemów z nawijaniem się na ten wałek ale w przyszłym sezonie będę sianokiche robić więc może to wystąpić.
Ursus 360 3p
Władimiriec T-25
dają radę:)...

Podobne tematy

Tylko na agroFakt.pl: Kubota wjeżdża na łąki! zobacz »