Skocz do zawartości

Zdjęcie

problemy z ładowaniem w Zetorze 8111


4 odpowiedzi na ten temat

#1 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 21 listopad 2009 - 17:52

problemy z ładowaniem w Zetorze 8111 Co może być przyczyną braku ładowania przy załączeniu obciążenia typu światła długie i większym. na wyjsciu z alternatora brak napięcia. Przy małym obciażeniu 13,8V . I jeszcze jedno pytanie , a mianowicie czy wyrabia wam sie alternator przy załączonych wszystkich świateł (w tym roboczych) i wentylatorów bo u mnie nawet kiedy było wszystko ok wskazówka od ładowania leciała sporo ponizej 0:/ . no to czekam na sugestie i z góry dziękuję :]

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Zetor 16145


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Zetor/ ZTS
  • 39000.00 PLN
  • 19 lut 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy z ładowaniem w Zetorze 8111 Dzisiaj, 23:30
  •  

#2 Share slawek36

slawek36

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wągrowiec

Napisany 21 listopad 2009 - 18:45

problemy z ładowaniem w Zetorze 8111 Dołączam się do pytania. U mnie w Renault też jest coś nie tak z tym ładowaniem, szczotki nowe, diody też, pasek nie jest luźny, a jak włączę światła długie, nagrzewnice i halogeny przednie to jest ładowanie 12.2V czy to nie za mało? A jeszcze jak dojdą do tego tylne halogeny?

#3 Share Filemon2

Filemon2

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna

Napisany 22 listopad 2009 - 09:51

problemy z ładowaniem w Zetorze 8111 12.2 to nie jest ładowanie.Akumulator doładowany w stanie spoczynku powinien mieć ok 12.6 i to sobie najpierw zierz po jakimś tam parogodzinnym postoju.Póżniej Zmierz sobie ładowanie bez obciążenia które powinieneś mieć ok 14.2.Jeśli tak będzie to powłączaj wszystko i zobacz co się dzieje.Powinien utrzymać minimum jakieś 13.8V. A jeśli nie to albo za słaby alternator albo uszkodzony ten oryginalny o ile jest oryginalny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy z ładowaniem w Zetorze 8111 Dzisiaj, 23:30
  •  

#4 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 05 grudzień 2009 - 20:27

problemy z ładowaniem w Zetorze 8111 U mnie zamiast na wzbudzenie prąd idzie na światła i gdy je włacze to automatycznie znika mi ładowanie :lol: co jest zle podłaczone?? dodam ze gdy swiateł nie włacze to prąd idzie na wzbudzenie

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy z ładowaniem w Zetorze 8111 Dzisiaj, 23:30
  •  

#5 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 2002 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 10 styczeń 2010 - 13:46

problemy z ładowaniem w Zetorze 8111 U mnie w 80 tez jest cos podobnego B) bez obciążenia wskazówka na wolnych obrotach jest na srodku , gdy cos włącze to spada na minus ... a gdy mam wszystko włączone (swiatła, wentylator) to na obr. silnika około 1500 znowu jest mniejwiecej na srodku B)
co moze byc nie tak ?? czy zmiana alternatora pomoze ? a moze regulator napiecia jest nie teges ?

Podobne tematy