Skocz do zawartości

Zdjęcie

Problem ze sprzęgłem WSK


5 odpowiedzi na ten temat

#1 Share kadman

kadman

    Zaawansowany

  • Members
  • PipPipPip
  • 120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkpolska powiat Konin

Napisany 26 październik 2009 - 00:28

Problem ze sprzęgłem WSK Bezpośrednio po naprawie chodzi w miarę dobrze chodź przy większych prędkościach czuć poślizg czasami po włączeniu jedynki i ruszaniu słychac taki dziwny odgłos dochodzący ze skrzyni biegów po ok 20 km kompletny brak sprzęgła.Wymieniałem tarczę już chyba z 4 razy bez skutecznie... ma ktoś jakieś pomysły, jakiś dokładny schemat wymiany/instrukcję na co zwracać uwagę może coś innego jest wadliwe spręzyny albo coś innego chodzi mi ogólnie jak co powinno wyglądać (np.naciąg sprężyn, ile kulek musi być przy wodziku, na co zwracać uwagę przy zakładaniu i regulacji) sam już nie mam pomysłów gdyż tak szybkie zużycie tarcz jest niemożliwe może problemem jest linka sprzęgła która ostatnio podczas regulacji się rozerwała czy jej leciwość i wyciągnięcie było powodem. Prosze o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze sprzęgłem WSK Dzisiaj, 04:56
  •  

#2 Share Chota

Chota

    Zaawansowany

  • Members
  • PipPipPip
  • 1049 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 28 październik 2009 - 18:19

Problem ze sprzęgłem WSK Po pierwsze mógłbyś napisać o jaki model chodzi ? Domyślam sie ,że o 125?
Problem nastąpił po rozpołowieniu silnika czy tak z dnia na dzień ? A na jakim oleju jeździsz? Czy jak dokręczisz koszyczek to ma jakieś luzy góra dół ? A i czy przy samym łożysku wąłka głownego masz podkładke ? Możliwe ,że przekładki ci sie zużyły
URSUS-Moc i Potęga
IHC-Jeszcze więcej mocy!

#3 Share kadman

kadman

    Zaawansowany

  • Members
  • PipPipPip
  • 120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkpolska powiat Konin

Napisany 01 listopad 2009 - 10:38

Problem ze sprzęgłem WSK Tak chodzi o WSK model mo6b3 125. Kiedyś była dosyć użytkowana przez brata gdyż nie miał prawka i jeżdził po łąkach odrywał przednie koło od podłoża (sprzęgło chodziło idealnie tak jak cały sprzęt) lecz raz robiąc bączka coś poszło i po sprzęgle. Po wymianie i braku jakichkolwiek regulacji było super lecz po pewnym czasie znów siadło i obecnie nie można dostroić. Wsk pracuję na oleju lux 10. Koszyczka brat nie odkręcał tylko wymiana sprzęgła. Właśnie tego chciałbym się m.in dowiedzieć jak powinny wyglądać przekładki i spręzyny czy nie są wyciaągnięte. Mogę wysłać fotki z jednej z napraw na mail.
P.S.brat jest w tygodniu w internacie więc dlatego odpisuję dziś.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze sprzęgłem WSK Dzisiaj, 04:56
  •  

#4 Share wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • rank
  • 1258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 01 listopad 2009 - 14:43

Problem ze sprzęgłem WSK Jeżeli po puszczeniu sprzęgła nie czuć szarpnięcia przy ruszaniu, to musisz popuścić śrubę po prawej stronie (od koła magnesowego). Bierzesz w dłoń 17 albo 19 i luzujesz dużą nakrętkę (do tyłu), potem śrubokręt płaski w dłoń i odkręcasz o jakieś pół obrotu śrubkę w środku. Dokręcasz jednocześnie śrubokrętem i kluczem, tak żeby ta śrubka w środku kręciła się razem z tą dużą nakrętką. Odpalasz i rundka testowa.
Jak wrzucisz 3, na miejscu, kiedy motor jest nieodpalony powinien nie dać się popchnąć bez ruchu tłoka w silniku. Jak możesz go pchać (mimo że idzie ciężko) to jeszcze musisz popuścić sprzęgło. Możliwe, że już masz spalone tarcze i po regulacjach będzie ci ciągnął po rozgrzaniu, nawet po wciśnięciu sprzęgła.

#5 Share Chota

Chota

    Zaawansowany

  • Members
  • PipPipPip
  • 1049 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 08 listopad 2009 - 12:20

Problem ze sprzęgłem WSK sprzeglo.jpg | | Fotki, Zdjęcia, Obrazki Fotosik.pl jakbys jeszcze chiał schemat
URSUS-Moc i Potęga
IHC-Jeszcze więcej mocy!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze sprzęgłem WSK Dzisiaj, 04:56
  •  

#6 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 08 listopad 2009 - 12:42

Problem ze sprzęgłem WSK Też miałem problemy ze sprzęgłem w WSK. Jak się okazało winny był ślimak, a właściwie pokrywa. Ślimak wytarł gwint w pokrywie, zaczynał wyciskać sprzęgło dopiero przy dźwigni wciśniętej do połowy. Po niewielkim tuningu ślimaka sprzęgło chodziło aż miło :P . Po miesiącu wywaliło mi tryb zdawczy(obudowa się rozbiła) i tak skończyła się moja przygoda z WSK...

Podobne tematy