Skocz do zawartości

Zdjęcie

Ursus C-330 problem z odpaleniem


95 odpowiedzi na ten temat

#21 Share Fortis

Fortis

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie

Napisany 12 grudzień 2009 - 17:30

Ursus C-330 problem z odpaleniem Witam ponownie.
Przepraszam że tak długo nie odpowiadałem ale do tej pory nie miałem czasu żeby coś zrobić z tym odpalaniem. A więc sprawa ma się tak: sprawdziłem akumulatory w innym ciągniku i niestety nie są juz wiele warte. Sprawdziłem również czy odpala na akumulatorach z innego ciągnika i niestety też nie. Po przełożeniu napewno dobrych i naładowanych akumulatorów z innego ciągnika kręcił podobnie jak na starych czyli słabo. Wychodzi na to że jednak to będzie coś z rozrusznikiem a nie z akumulatorami. A czy da się sprawdzić jakoś rozrusznik czy jest dobry bez wyjmowania? A może to jeszcze coś innego?
Czekam na odpowiedzi i pozdrawiam!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z odpaleniem Dzisiaj, 22:56
  •  

#22 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 12 grudzień 2009 - 18:29

Ursus C-330 problem z odpaleniem Poszukaj jakiegoś mechoptyka z miernikiem żeby ci zmierzył napięcie na elektrowłaczniku rozrusznika w chwili odpalania, napięcie nie powinno spaść poniżej 10V (max 9.5), jeżeli się okaże ze rozrusznik to bez wyciągania i rozkręcenia go nic nie zrobisz, prawdopodobnie tulejki w rozruszniku do wymiany, a przy okazji zapewne i szczotki

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#23 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2009 - 18:42

Ursus C-330 problem z odpaleniem Kup sobie miernik , paręnaście zł

#24 Share Fortis

Fortis

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie

Napisany 12 grudzień 2009 - 23:15

Ursus C-330 problem z odpaleniem Gdyby kolega uważnie czytał to by wiedział że w rozruszniku były wymieniane tulejki a szczotki były sprawdzone. Napięcie na elektromagnesie mierzyłem i wynosi ok. 9,5V.

#25 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 13 grudzień 2009 - 05:33

Ursus C-330 problem z odpaleniem Nie doczytałem, ;) skoro napięcie spada do 9.5V to powinien kręcić, wirnik nie jest przypalony lub przegrzany

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#26 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 13 grudzień 2009 - 10:19

Ursus C-330 problem z odpaleniem Mam podobny problem w swoim c330m.Rozrusznik ledwo kręci nawet na podniesionym odprężniku, po założeniu pożyczonego rozrusznika nie było żadnych problemów z zapalaniem.W tym moim rok temu był wymieniany wirnik i tulejki a na wiosnę szczotki.Czy za pomocą miernika można sprawdzić czy ma uszkodzone uzwojenie, przebicie lub jeszcze inna usterkę?Jeśli tak, napiszcie jak to wykonać?

#27 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 13 grudzień 2009 - 11:02

Ursus C-330 problem z odpaleniem Tak, miernikiem zmierzysz czy uzwojenie ma przebicie, tylko wcześniej musisz rozmontować rozrusznik, bynajmniej wykręcić szczotki przed pomiarem ;) Pomiaru dokonujesz miedzy uzwojeniem a obudową :D

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#28 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 13 grudzień 2009 - 13:44

Ursus C-330 problem z odpaleniem Na jaką funkcję nastawić pokrętło w mierniku(mam 830b)i jaki powinien być wynik dla dobrego, a jaki w razie usterki uzwojenia?

#29 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 grudzień 2009 - 14:45

Ursus C-330 problem z odpaleniem Takim miernikiem raczej nie sprawdzisz czy ma przebicie. Taki miernik ma za małe napięcie pomiarowe, a wirnik jest przeważnie brudny od pyłu grafitowego, który przewodzi prąd. Miernik pokaże wtedy głupoty. Sprawdza się to napięciem 230V i żarówką 15W. Jednak nie należy tego robić nie mając odpowiednich kwalifikacji.

#30 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2009 - 14:50

Ursus C-330 problem z odpaleniem To dobry sposób ale go nie polecaj ,
Bezpieczniejsza będzie byle jaka świeca żarowa i prąd z akumulatora

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z odpaleniem Dzisiaj, 22:56
  •  

#31 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 13 grudzień 2009 - 15:32

Ursus C-330 problem z odpaleniem Nie polecam. Wyraźnie napisałem, że nie należy tego robić samemu.

#32 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 13 grudzień 2009 - 16:12

Ursus C-330 problem z odpaleniem Wirnik i komutator są czyste(ma dopiero rok).Z 230V nie będę ryzykował,GoRAL1 opisz dokładniej swoją metodę.

#33 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2009 - 18:47

Ursus C-330 problem z odpaleniem Dokładnie to miałem na myśli sprawdzenie komutatora połączenie sekcji z wirnikiem do poszczególnych klatek przykładamy napięcie z akumulatora z szeregowo wpiętą świecą żarową .Jeżeli któreż połączenie będzie nadpalone to w tym miejscu będzie się żarzyć ,

#34 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 15 grudzień 2009 - 11:22

Ursus C-330 problem z odpaleniem Skorzystałem z waszych rad i mam następujący wynik:sprawdziłem najpierw miernikiem. Ustawiłem na funkcję "piszczałka" po przyłożeniu końcówek do obudowy uzwojenia(rozrusznik rozmontowany na części)i do przewodu idącego do elektromagnesu i na wyświetlaczu wyskoczyły cyfry ale nie piszczał.Potem spróbowałem z świecą żarową i akumulatorem ale nic się nie działo.Dzisiaj rano zaryzykowałem z 230V(żarówka 25W).Podłączyłem jak mówiliście wszystkie kable zaizolowane i dotykane przez dobre kombinerki.Po zamknięciu obwodu żarówka zaświeciła się i w pewnym miejscu blisko obudowy, żarzyło się a po chwili trochę dymku, więc to wyczyściłem i odchyliłem troszkę.Drugi raz po włączeniu prądu nie było widać żaru ani dymku, ale żarówka się świeciła.Mam pytanie, czy trzeba wymieniać uzwojenie i lepiej samo czy razem z obudową i ile to może kosztować?Na allegro widziałem uzwojenie za 85zł.Doradzi ktoś co dalej robić?

#35 Share Fortis

Fortis

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie

Napisany 26 luty 2010 - 23:53

Ursus C-330 problem z odpaleniem Witam ponownie!
Przepraszam że dopiero teraz się odzywam no ale przez zime ciągnik nie był potrzebny więc nie brałem się za naprawę. W sprawie ładowania to będe robił układ ładowania od nowa tzn: nowy będzie regulator, kable: prądnica-regulator-stacyjka-rozrusznik. Jeśli chodzi o problemy z odpalaniem to spowodowane były one przez rozrusznik który obecnie jest u elektryka a naprawiony będzie w przyszłym tygodniu. Gdy wszystko już złoże to napisze czy działa, a jeśli nie to będziemy szukać przyczyny dalej.;]

Dziękuje za dotychczasową pomoć i serdecznie pozdrawiam wszystkicz!

#36 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 27 luty 2010 - 06:33

Ursus C-330 problem z odpaleniem Jak masz zmieniać regulator prądnicy i instalację od niej to od razu zainwestuj w alternator, problemy z ładowaniem przestaną cię obchodzić

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#37 Share Fortis

Fortis

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie

Napisany 27 luty 2010 - 23:15

Ursus C-330 problem z odpaleniem Regulator i przewody są już kupione więc narazie będą założone. A co do rozrusznika to jest już założony, a jak się okazało rozrusznik był...zbyt mocno nasmarowany i tawot po zlepieniu z opiłkami powodował tarcie i przez to kręcił wolniej. Nie spodziewałem się że to właśnie mogło być przyczyną, a wystarczyło go tylko dobrze wyczyścić. Dzisiaj udało mi się wkońcu odpalić ciągnik i to bez wody, a przy obecnym stanie silnika nie jest to takie łatwe.

Więc stosujmy się do starej zasady "Nie posmarujesz, nie pojedziesz"...ale z umiarem :P ;)

#38 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 28 luty 2010 - 09:43

Ursus C-330 problem z odpaleniem Tulejki rozrusznika są samosmarne i nie należy ich smarować smarem, a już na pewno nie zwykłym ŁT-43. Fabryka zaleca przed montażem tulejek zanurzyć je w oleju na pół godziny, następnie wyjąć aby olej ociekł i dopiero montować. Ja osobiście smaruję smarem grafitowym, lub smarem z dodatkiem EP2 (MoS2). Oczywiście żaden smar nie zastąpi okresowych przeglądów rozrusznika. Ja robię to raz na dwa lata i nie ma żadnych problemów.

#39 Share klo444

klo444

    Zaawansowany

  • Members
  • PipPipPip
  • 112 postów

Napisany 28 luty 2010 - 13:05

Ursus C-330 problem z odpaleniem Właśnie składam swój rozrusznik tulejki niestety już nabiłem bez kąpieli w oleju ( nie zdążyłem tego doczytać na forum ) czy złożyć rozrusznik bez smarowania czy może jednak nałożyć nie wielką ilości smaru ? A co zrobić z będnixsem frezem na wirniku smarować czy reż nie ? Mam jeszcze jedno pytanie jak założyć zabezpieczenie na wirniku (przytrzymujący zębatce i będnix ) trzeba ten pierścień oporowy trzeba wbijać na zawleczkę bo w wczoraj męczyłem się z tym i jakoś nie mogłem tego założyć czy może jest na to jaki sposób ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z odpaleniem Dzisiaj, 22:56
  •  

#40 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 28 luty 2010 - 19:17

Ursus C-330 problem z odpaleniem Frez posmaruj takim smarem by zimą nie stał się ciałem stałym(można rozrzedzić olejem silnikowym). Odrobina smaru tulejce nie zaszkodzi(jest z brązu ołowiowego). Pierścieni nie należy wbijać, tylko naciskać tą podkładkę i jednocześnie wciskać pierścień w jej gniazdo. Za którymś razem się uda :)

Podobne tematy