Skocz do zawartości

Zdjęcie

Zetor 8045- przedni napęd


19 odpowiedzi na ten temat

#1 Share Szulik

Szulik

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 21 wrzesień 2009 - 17:11

Zetor 8045- przedni napęd Witam.Dziś podczas orki pojawił sie problem z przednim napędem.Otóż nie ciągnie on równomiernie tylko coś przeskakuje.Czy trzeba go rozbierać?Ijak się do tego zabrać,zwalać cały przedni most,czy wystarczy rozkręcić i półośki wyjda bez problemu.Dzieki za pomoc z góry.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8045- przedni napęd Dzisiaj, 14:05
  •  

#2 Share look19

look19

    Zaawansowany

  • Members
  • PipPipPip
  • 872 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaszuby

Napisany 21 wrzesień 2009 - 18:48

Zetor 8045- przedni napęd Trzeba wymienić tarczki w sprzęgle, bo są na pewno zużyte. Koszt nie więcej jak 200zł. Nie trzeba rozkręcać przedniego napędu, wystarczy wjechać ciągnikiem(tylnym lewym kołem) na drewniany klocek i rozebrać sprzęgło od przedniego napędu, wyjąć tarczki i wymienić na nowe.

Jeśli chcesz poznać prawdę na temat Agromy pisz na PW. Na pewno odpowiem. Miałem z nimi do czynienia.

Nie polecam zgrabiarki firmy METAL-TECHNIK z powodu wad konstrukcyjnych.


#3 Share BSZ110

BSZ110

    Zaawansowany

  • Members
  • PipPipPip
  • 297 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Ciężarówki;)

Napisany 21 wrzesień 2009 - 19:23

Zetor 8045- przedni napęd Ja w moich 16245 juz tez tak mialem. W moim przypadku to nie były tarczki tylko zawalony filtr olejowy. W moich zetorach jest on od strony komina pod schodami (ty pewnie tez tam bedziesz miec)
Wyczysc go i zobaczysz co bedzie bo ja tak mialem w obydwoch i po wyczyszczeniu napęd ciągnie jak powinien

#4 Share Szulik

Szulik

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 23 wrzesień 2009 - 16:16

Zetor 8045- przedni napęd Wielkie dzięki za pomoc.Faktycznie tarczki były w lichym stanie ,przy trzech nie było wcale ząbków,a na pozostałych tylko troche wystawały i wkoncu też by ich nie było.Przy okazji wyczyściłem też filtry,było troche syfu na nich.I teraz ciągniczek chodzi ok,nawet tak jakby mu mocy troche przybyło.Jeszcze raz dzięki za pomoc.

#5 Share stalpin8145

stalpin8145

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze>Sochaczew>Nowe Mostki

Napisany 14 październik 2009 - 08:13

Zetor 8045- przedni napęd U mnie tez nie chodził przedni napęd,zając i walek ponyslałem zobaczyc najpierw filtr wymieniłem go odpowietrzyłem i śmiga.

#6 Share szymek85

szymek85

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnyśląsk

Napisany 05 luty 2010 - 14:12

Zetor 8045- przedni napęd Ja mam podobny problem. Do końca prac jesiennych wszsytko chodziło ok, a teraz po odpaleniu okazało sie, że nie chodzi napęd oraz zółw-zając. Pierwsze co zrobiłem dolałem oleju oraz wymieniłem filtry ale nic to nie pomogło. Nie chce mi się wieżyć, że siadła pompka bo jak zostawiałem ciągnik na zime w stodole to chodziło wszystko. Napęd nigdy nie przerywał i zółw-zając chodził bardzo dobrze. Może ktoś ma jeszcze jakiś pomysł bo inaczej czeka mnie rozpoławianie zetorka. :blink:

#7 Share Dami147

Dami147

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pow. Ciechanowski

Napisany 05 luty 2010 - 14:25

Zetor 8045- przedni napęd chyba nie obędzie się bez rozpołowienia :blink::huh:

#8 Share szymek85

szymek85

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnyśląsk

Napisany 05 luty 2010 - 14:30

Zetor 8045- przedni napęd To przy okazji jak już bedę zmuszony rozpoławiać ciągnik to na co zwrócic jeszcze uwage by potem przy pracach polowych już mnie nic nie zaskoczyło ? :blink:

#9 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7796 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 06 luty 2010 - 13:14

Zetor 8045- przedni napęd ja bym posprawdzał frezy na napędzie pompy podnośnika, co do mikro to może jeszcze łącznik gumowy na zasilaniu,a sprawdzałeś ciśnienie z tyłu na wałku.Sprzęgła nie musisz rozkręcać,samą pośrednią odkręć i rozjeć z silnikiem

#10 Share AdamZetor12145

AdamZetor12145

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Cżstochowy

Napisany 06 luty 2010 - 17:46

Zetor 8045- przedni napęd Żeby wymienić mikropompke musisz rozpołowić ciągnik między skrzynią biegów a skrzynią pośrednią i musisz też wyjąć pompe od wspomagania bo inaczej nie wyciągniesz mikropompki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8045- przedni napęd Dzisiaj, 14:05
  •  

#11 Share szymek85

szymek85

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnyśląsk

Napisany 06 luty 2010 - 18:34

Zetor 8045- przedni napęd Dzięki za rade, po niedzieli biore się za to i zobaczymy co z tego wyjdzie.

#12 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3536 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 07 luty 2010 - 12:51

Zetor 8045- przedni napęd Jaki olej masz w skrzyni? U mnie na hipolu też były problemy zimą z napędem i zającem, jak się olej trochę rozgrzał to wszystko było ok. Po prostu na mrozie tak zgęstniał, że pompa nie miała siły go zassać. Teraz na agrolu wszystko działa jak należy.

#13 Share tompil

tompil

    Zaawansowany

  • Members
  • PipPipPip
  • 960 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowsze

Napisany 18 luty 2010 - 14:10

Zetor 8045- przedni napęd Już jakiś czas się zbieram, żeby się spytać dlaczego gdy ciągnik jest zimny nie działa mi przedni napęd, a tu wina hipolu, no właściwie myślałem o tym. a ile wchodzi oleju do skrzyni 8045, jakby tak przyszło wymienić i ile kosztuje litr np. tego agrolu.

Jeszcze miałem latem jeden problem z przednim napędem, mianowicie gdy odpaliłem zimny ciągnik to napęd działał ok do momentu zgaszenia, bo gdy ciągnik pochodził trochę czasu i się nagrzał, następnie go zgasiłem, odpalam za 5 minut i przedni napęd nie działa. Jeżeli dłużej jechałem na jakimś biegu to w pewnym momencie się załączył i wyrywało wtedy ciągnik ostro do przodu. Jak zmieniłem bieg to znowu napęd nie działał i przy dłuższej jeździe na danym biegu znowu się włączał. Dopiero po ok 30 minutach od odpalenia ciepłego ciągnika mu przechodziło. Dlatego przy większej robocie nie gasiłem go cały dzień i wtedy działało wszystko ok, problem tylko pojawiał się przy odpaleniu rozgrzanego ciągnika.

Wymieniłem na jesieni idąc za waszą radą ten filtr pod schodkami, oprócz niego mam jeszcze obok drugi, rozkręcany z wkładem. Niestety takiego wkładu nawet w sklepie z częściami do zetorów nie widzieli na oczy, więc tylko wymyłem w ropie i wsadziłem z powrotem. Jest tam jeszcze pod schodkami 3 filtr, taki ukośny z dekielkiem on jest we wszystkich ciągnikach z tej serii i na dole jest śruba którą podobno spuszcza się wszystkie syfy które się tam zbiorą, niestety nie mogę jej w żaden sposób odkręcić, nawet przez rurkę nie chce drgnąć, a nie chce urwać tam czegoś. Ale filtry nie były jakoś mocno zabrudzone. Więc pewnie te problemy z napędem nie były ich winą, co według was może być jeszcze przyczyną?
dzięki za wszelką pomoc

#14 Share zetor10045

zetor10045

    Zaawansowany

  • Members
  • PipPipPip
  • 749 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 19 luty 2010 - 23:17

Zetor 8045- przedni napęd To masz słabo zaopatrzone sklepy i nie obeznanych sprzedawców u nas właśnie wczoraj ojciec kupił ten wkład bez problemu mieli na stanie ;[ mógł byś zrobić fotkę tego 3 filtra co pisałeś o nim?

#15 Share Bolsick

Bolsick

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów

Napisany 09 marzec 2015 - 19:46

Zetor 8045- przedni napęd

napęd w zetorze posiada własny filtr??



#16 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 09 marzec 2015 - 19:48

Zetor 8045- przedni napęd

Nie, ale jest filtr skrzyni.



#17 Share Bolsick

Bolsick

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów

Napisany 09 marzec 2015 - 20:40

Zetor 8045- przedni napęd

w srdoku skrzyni siedzi ?? niedawno zakupilem i niewiem jeszcze;/

 



#18 Share kojot629

kojot629

    Zaawansowany

  • Members
  • PipPipPip
  • 233 postów
  • Płeć:Mężczyzna
  • Zainteresowania:motoryzacja rolnictwo gitara

Napisany 09 marzec 2015 - 20:44

Zetor 8045- przedni napęd

nie z brzegu jest, pod kabina z lewej strony.

http://www.agrofoto....zego-te-filtry/

ten dolny



#19 Share toreto

toreto

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 29 styczeń 2016 - 19:16

Zetor 8045- przedni napęd

Witam, Pytanie odnośnie włącznika przedniego napędu, mianowicie napęd został załączony, po czym kiedy wcisnąłem guzik żeby sie wyłączył to zero reakcji, cały czas napęd jest włączony i nie ma możliwości go wyłączyć, problem może leżeć w lince która go załącza czy cos innego?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8045- przedni napęd Dzisiaj, 14:05
  •  

#20 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 30 styczeń 2016 - 11:18

Zetor 8045- przedni napęd

Linka albo rozdzielacz się zacina i cały czas daje olej na sprzęgło.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


Podobne tematy