Skocz do zawartości

Zdjęcie

napęd mf 3080


5 odpowiedzi na ten temat

#1 Share pawel131

pawel131

    Zaawansowany

  • Members
  • PipPipPip
  • 212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 10 wrzesień 2009 - 17:41

napęd mf 3080 witam. Mam problem. Otóż przedni napęd nie ciągnie. Kontrolka się zapali po zapaleniu ciągnika, zgaśnie tylko że napęd nie ciągnie. Co może być tego przyczyną? Nie wiem kiedy przestał ciągnąć. Wyjechałem w pole orać to wszystko było ok, później już nie ciągnął. Jak myślicie, co to może być?

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd mf 3080 Dzisiaj, 22:52
  •  

#2 Share Przemek62432

Przemek62432

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 10 wrzesień 2009 - 20:18

napęd mf 3080 Rozumiem że gdy zapalisz ciągnik to kontrolka się pali a napęd nie ciągnie. Musisz sprawdzić czy łączniki wału napędowego (to ten który jest pod ciągnikiem) mają całe frezy być może one zostały zdarte. takie awarie dzieją się w tych ciągnikach. Ale jest to dość łatwe w naprawie. Jeśli frezy będą ok. To znaczy że elektrozawór mógł się zaciąć, zepsuć lub prąd nie dochodzi do niego. Więc należy sprawdzić najpierw wał a potem elektrozawór.

#3 Share pawel131

pawel131

    Zaawansowany

  • Members
  • PipPipPip
  • 212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 11 wrzesień 2009 - 15:27

napęd mf 3080 wal jest raczej dobry, bo był robiony niedawno przedni napęd i prąd tez raczej dochodzi bo awaria komputera tez była i został naprawiony.

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd mf 3080 Dzisiaj, 22:52
  •  

#4 Share erni16pl

erni16pl

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 23 luty 2010 - 18:26

napęd mf 3080 wymieniłeś wałek z tarczą w przednim moście tam mogły się wysypać tryby, lub elektro zawór złapał jakiś opiłek lub coś innego i niedaje przepływu

#5 Share adam2010

adam2010

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.pomorskie

Napisany 24 luty 2010 - 21:24

napęd mf 3080 Możesz miec zabrudzony filtr oleju.

Reklama AgroFoto Ads

  • watermark
  • Reklama
napęd mf 3080 Dzisiaj, 22:52
  •  

#6 Share pawel131

pawel131

    Zaawansowany

  • Members
  • PipPipPip
  • 212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 20 marzec 2010 - 20:37

napęd mf 3080 nie musieliście odpowiadać 4 miesiące po usterce. Poradziłem sobie z tym. To był brudny olej hydrauliczny. Wymieniłem i filtr i jest wszystko dobrze.

Podobne tematy