Skocz do zawartości

AgroFoto.pl
Logo
Forum rolnicze
Zdjęcie

C-330 słabo podnosi!


  • Nie możesz odpowiadać w tym temacie
16 odpowiedzi na ten temat

#1 wyrebski1

wyrebski1

    Zaawansowany

  • Members
  • PipPipPip
  • 1189 postów
  • 2965302
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. Słupca

Napisany 02 wrzesień 2009 - 20:06

C-330 słabo podnosi! Witam!
Dzisiaj zaczepiam do mojego C-330 siewnik podnoszę a tu nic, dopiero przy sporych obrotach. Myślałem ze mało oleju ale to nie to, po prostu jak podnoszę to jakby w skrzyni słyszę takie sykanie-co jest? Jakiś przewód od pompy?
  • 0

Reklama AgroFoto Ads

  • Reklama
C-330 słabo podnosi! Dzisiaj, 15:57
  •  

#2 kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 02 wrzesień 2009 - 20:15

C-330 słabo podnosi! jak po podniesieniu nic nie opada to pozostaje tylko pompa.
  • 0
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#3 wyrebski1

wyrebski1

    Zaawansowany

  • Members
  • PipPipPip
  • 1189 postów
  • 2965302
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. Słupca

Napisany 02 wrzesień 2009 - 20:17

C-330 słabo podnosi! no raczej opada, ale też nie tak szybko
  • 0

#4 tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1459 postów
  • 5798541
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 02 wrzesień 2009 - 20:17

C-330 słabo podnosi! Włącz wałek
  • 0

#5 kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 02 wrzesień 2009 - 21:08

C-330 słabo podnosi! @tomi382 w c330 masz dwa współśrodkowe wałki i nie musisz mieć wom-u włączonego. sprawdź ciśnienie jakie daje pompa i napisz na forum. jeżeli nie wiesz jak je zmierzyć był gdzieś jeden temat o podnośniku w trzydziestce i tam poszukaj.
  • 0
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#6 Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 03 wrzesień 2009 - 06:36

C-330 słabo podnosi! te objawy pasują raczej na problem z rozdzielaczem tym pod siedzeniem, mam podobnie, a próbowałeś gdy podniesiesz w różnych pozycjach dzwigni, np opuszczasz i dzwignię w bok lub w położeniu środkowym zostaw dzwignię czy wtedy też opada? możesz jeszcze podłożyć z 1-2 podkładki pod zawór przeciążeniowy
  • 0

#7 semos

semos

    Zaawansowany

  • Members
  • PipPipPip
  • 949 postów

Napisany 03 wrzesień 2009 - 09:41

C-330 słabo podnosi! tak bez mierzenia ciśnienia to raczej ryzykowne to podkładanie podkładek, bo można uszkodzić pompę.
  • 0

#8 Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 03 wrzesień 2009 - 10:16

C-330 słabo podnosi! 1 podkładka nie zasdzkodzi, a z czasem sprężynka zapewne robi się słabsza i 1 - 2 podkładki "da" fabryczne ustawienie, sam podłożyłem 2 podkładki i dzwiga bele na kolcu że czasami zawór przepuszcza ale duużo mocniejszy teraz mam podnośnik :) jak to ojciec określił tak mocny jak był gdy była nowa :)
  • 0

#9 wyrebski1

wyrebski1

    Zaawansowany

  • Members
  • PipPipPip
  • 1189 postów
  • 2965302
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. Słupca

Napisany 03 wrzesień 2009 - 11:26

C-330 słabo podnosi! Tzn dzisiaj w ogóle nie działał podnośnik, potem za chwilę działał, nie wiem co jest. Dokładnie to jest C-330M z podnośnikiem "Agrocontrol" a więć jest inny niż w typowej 30-tce.
  • 0

Reklama AgroFoto Ads

  • Reklama
C-330 słabo podnosi! Dzisiaj, 15:57
  •  

#10 Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 03 wrzesień 2009 - 12:06

C-330 słabo podnosi! Miałem tak też i winny była zluzowana nakrętka na pompie olejowej tryb był luźno i 2 razy też zginoł podnośnik a potem był aż w końcu całkiem tryb spadł z pompy, sprubój podpiąć coś pod hydraulikę czy działa jeśli nie to pompa ewentualnie tryb od pompy się odkręcił tak czy owak pokrywę z podnośnikiem trzeba będzie ściągać
  • 0

#11 Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 1750 postów
  • 3578015
  • Płeć:Mężczyzna
  • Lokalizacja:Hajnówka, Kleszczele, Czeremcha:)
  • Zainteresowania:głównie mechanika...

Napisany 03 wrzesień 2009 - 12:54

C-330 słabo podnosi! musisz sprawdzić pompę bo to napewno jej wina że raz jest ciśnienie raz słabnie a potem znów nie ma, może króryś oring przepuszcza i temu syczy
  • 0

#12 wyrebski1

wyrebski1

    Zaawansowany

  • Members
  • PipPipPip
  • 1189 postów
  • 2965302
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. Słupca

Napisany 03 wrzesień 2009 - 19:25

C-330 słabo podnosi! Czyli bez rozbierania i dostania się do pompy nie da się? Dzisiaj wyczyściłem filtry ale nic to nie dało.
  • 0

#13 Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 1750 postów
  • 3578015
  • Płeć:Mężczyzna
  • Lokalizacja:Hajnówka, Kleszczele, Czeremcha:)
  • Zainteresowania:głównie mechanika...

Napisany 03 wrzesień 2009 - 19:38

C-330 słabo podnosi! raczej się nie da musisz ściagnąć pokrywe i tam zobaczyć co i jak zaczynając od tych oringów w które wchodzi kolanko ssawne pompy i idąc coraz dalej aż do przewodu metalowego który idzie od pompy do rozdzielacza(spodkałem się z lekkim pęknięciem tego przewodu koło pompy przy nakrędce i olej uciekał i tez nie podnosiło wtedy
  • 0

#14 mati200

mati200

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 13 kwiecień 2010 - 13:57

C-330 słabo podnosi! u mnie wczorej zrobilo się tak samo wiec nie wie co mu jest też nie chce podnosić ursus c 330m :) ale jak zdejmę pokrywę to zobaczę ale teraz nie mam czasu :)
  • 0
KPK Kumurun Team

#15 Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 286 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2010 - 21:33

C-330 słabo podnosi! więc tak mogły paść oringi na pompie pod dekielkiem z tyłu, lub bardzo brudny filtr oleju, mogła również szczelić rurka która podaje olej na rozdzielacz (sam tak miałem) a jeśli to nie pomoże to rozdzielacz. Pozostaje przed zdjęciem dekla zmierzyć ciśnienie powinno być ok 120bar może trochę niższe jak starsza pompa no i wtedy szukać przyczyny ściągając dekiel
  • 0

#16 elektrotech

elektrotech

    Zaawansowany

  • V.I.P.
  • 1394 postów
  • 21188625
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A

Napisany 14 kwiecień 2010 - 06:28

C-330 słabo podnosi! czy masz spieniony olej??? w skrzyni???
więc tak -filtr wyczyszczony wiec zdejmij sprawdz oring na zębatce pompy pewnie ci go deko wypchało,nawet jak nie wypchało nie zaszkodzi wymienić-sprawdz luz na ęzbatce pompy.Wymień oring pod pokrywą podnosnika -zalecane aby dac nowy -tylko jak bedziesz zakładał uważaj abys go nie przycioł-uszkodził.Sprawdzić połaczenia pomiedzy pompą a tulejką podnosnika jesli byłby uszkodzony rozdzielacz -puszczał to raczej by tez podnosił wiec raczej odpada rozdzielacz
  • 0
(*)(*) (*) Andrzejku Zawsze Będę O Tobie Pamiętać (*) (*) (*)

Reklama AgroFoto Ads

  • Reklama
C-330 słabo podnosi! Dzisiaj, 15:57
  •  

#17 Filipo

Filipo

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów

Napisany 23 wrzesień 2010 - 18:41

C-330 słabo podnosi! u mnie w c330 jest to samo, bardzo słabo podnosi, tyle ze jak podłączyłem przyczepe pełna ziemniaków to wywróciła bez wiekrzego problemu.........co to moze byc????? moze rozdzielacz??????? bo mam akurat nowy.
  • 0
Żniwa 2010 na półmetku.

Podobne tematy

Reklama