Skocz do zawartości

Zdjęcie

Problem-Przedni Napęd MTZ.


37 odpowiedzi na ten temat

#21 Share K1ROVEZ

K1ROVEZ

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jeleniej Góry

Napisany 02 wrzesień 2009 - 22:31

Problem-Przedni Napęd MTZ. U mnie też tak nieraz jest. Czasem to włączasz jednym palcem w każdej chwili, a czasem to 'zajoba' idzie dostać, bo akurat stoisz pod górę w błocie a gówno nie chce się za cholerę włączyć. W pewnych położeniach po prostu nie da rady wyciągnąć tej dźwigni i już. Trzeba to robić nie w czasie jazdy, tylko na tym najwolniejszym biegu skokami do przodu po dosłownie 30cm się przemieszczać, aż tam się jedno z drugim że tak powiem 'skuma' i wchodzi bez problemu. Jeżeli będziesz próbował na siłę to ani na postoju, ani w czasie jazdy nie włączysz tego. U mnie jest też czasem tak, że nie idzie tego wyłączyć wtedy procedura jest taka sama jw. ale lepiej jest podczas próby wyłączania cofać.

To jest po prostu takie dość prymitywne 'ustrojstwo' i czasem trzeba do niego sposobem.
good God damn and other such phrases...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem-Przedni Napęd MTZ. Dzisiaj, 15:39
  •  

#22 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 02 wrzesień 2009 - 22:54

Problem-Przedni Napęd MTZ. Było tak ze mogłem wlaczyc naped w kazdej chwili bez problemu a teraz nie widac w przekladni zadnych uszkodzen a napedu wlaczyc nie moge.
Chyba jednak rozbiore tą przystawke i zobacze co tam za murzyn siedzi moze to jakos usprawnie.
a jeszcze mam pytanie jak wyregulowac ta sruba co łaczy wajche od wlaczania napedu z przystawka.bo mialem tak wyregulowana ze mialem jeden stopien napedu wlaczony albo wylaczony.


Up.
Rozebrałem tą przystawke i powodem nie wlaczania sie napedu byla wyrobiona ta wajcha co wchodzi w przystawke i zalacza naped. podlozylem cienkie podkladki od zewnatrz i od srodka i działa elegancko.

#23 Share lukasz8918

lukasz8918

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żyrardów

Napisany 29 wrzesień 2009 - 14:13

Problem-Przedni Napęd MTZ. witam mam problem tego typu ze napęd pod dużym obciążeniem nie ciągnie ale to pewnie wina sprzęgła w podporze muszę tam zajrzeć w wolnej chwili mam gorszy problem :) może ktoś się z tym spotkał i mi powie gdzie szukać przyczyny jak włączę napęd i jadąc na 3 biegu żółwiu to jest ok a czym wyższy bieg ciągnik zaczyna wchodzić w wibracje problem zanika przy szybkiej jeździe na biegu 5 zającu mi się wydaje ze gdzieś łożysko siada albo wal ma bicia a może moje myślenie jest mylne?? czekam na jakąś poradę

#24 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 29 wrzesień 2009 - 20:08

Problem-Przedni Napęd MTZ. ale te wibracje to na twardym bo jak tak to normalne po prostu napęd zalącza się tylko w polu, a wibracje mogą ustawać przy dużej prędkości za to że sprzęgło Ci popuszcza a wiadomo im większe obciążenie/szybkość tym mocniej bo rozumiem że w polu 4x4 i na drodze przy 2x4 nie wibruje

#25 Share lukasz8918

lukasz8918

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żyrardów

Napisany 30 wrzesień 2009 - 07:57

Problem-Przedni Napęd MTZ. kolego napisze jeszcze raz wibruje tylko przy załączonym napędzie przy tych biegach co wyżej wymieniłem ciekawi mnie czy ktoś sie spotkał z takim przypadkiem dodam ze to pronar 82a 2006r

#26 Share K1ROVEZ

K1ROVEZ

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jeleniej Góry

Napisany 01 październik 2009 - 21:16

Problem-Przedni Napęd MTZ. Ale chyba nie jeździsz z włączonym po asfalcie? Jeśli tak to kolega sebe ma rację, ale jeśli tak dzieje się 'w polu' to dziwne. Weź sprecyzuj, na jakich biegach to się dzieje po pogmatwałeś sprawę nieźle. Nie ma czegoś takiego w MTZ-cie na "trzecim biegu żółwiu", w tym położeniu dżwigni masz albo 'trójkę' albo 'szóstkę'...

No chyba że masz inne sterowanie skrzynią biegów...
good God damn and other such phrases...

#27 Share Eryko

Eryko

    Rolnik

  • Members
  • PipPipPip
  • 898 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 01 październik 2009 - 22:07

Problem-Przedni Napęd MTZ. Może Koledze chodzi o 3 bieg z reduktorem tzw.żółwiem.

#28 Share LUKASZ82mtz

LUKASZ82mtz

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miechów

Napisany 16 maj 2012 - 14:40

Problem-Przedni Napęd MTZ. witam może ktośmi pomoże w moim mtz 82 z małą kabina gdy załącze naped i np przy orce dostanie obciążenia to tak jakby sie przodek nie załączył tylko słychać takie churgotanie chyba z przodu co to możę być co patrzyć?

Edytowany przez LUKASZ82mtz, 16 maj 2012 - 14:40.


#29 Share klama

klama

    Zaawansowany

  • Members
  • PipPipPip
  • 413 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. wieluński

Napisany 16 maj 2012 - 15:31

Problem-Przedni Napęd MTZ. http://allegro.pl/po...2338830492.html Napewno w tej podporze. Tam chyba sprzęgło jest i pod obciążeniem się ślizga.
KPK - Ochrona

Zapraszam na moje konto YT /user/klama958

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem-Przedni Napęd MTZ. Dzisiaj, 15:39
  •  

#30 Share cojotx

cojotx

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2012 - 16:11

Problem-Przedni Napęd MTZ. tak jak napisał @klama w podporze jest sprzęgło, musisz ją rozebrać i obczyścić może nie być konieczności wymiany płyteka a może trzeba nowe plus sprężyny bo jak sporo dostały to są wytarte. tak miałem właśnie u siebie kilka nowych części i teraz śmiga jak dawniej

#31 Share Biznez404

Biznez404

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2012 - 20:10

Problem-Przedni Napęd MTZ. Może trzeba to sprzęgło po prostu pod ciągnąć na śrubie :unsure: .

#32 Share Maly86

Maly86

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:CSE
  • Zainteresowania:Rolnictwo i Motoryzacja

Napisany 16 maj 2012 - 21:15

Problem-Przedni Napęd MTZ. Zgadzam się z przedmówcami! Podciągnąć albo zajrzeć do podpory!

#33 Share LUKASZ82mtz

LUKASZ82mtz

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miechów

Napisany 17 maj 2012 - 06:59

Problem-Przedni Napęd MTZ. a gdzie sie to podciąga?

#34 Share Biznez404

Biznez404

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2012 - 07:33

Problem-Przedni Napęd MTZ. trzeba odkręcić wał krzyżakowy od przodu podpory to są 4-ry śruby M-10 na pokrywce krzyżaka zdejmujesz wał razem z pokrywką i tam jest ta śruba regulacyjna to znaczy nakrętka koronkowa z zawleczką wyjmujesz zawleczkę i podciągasz na nakrętce jak się da do oporu .Jeżeli się nie da już jest na maksa to tarczki do wymiany :unsure: .

#35 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7615 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 17 maj 2012 - 08:02

Problem-Przedni Napęd MTZ. Nie od przodu tylko od tyłu. Musisz odkręcić wał łączący podpore ze skrzynią rozdzielczą przy skrzyni biegów ale tylko przy podporze. Tam jest nakrętka... dokręć i będziesz widział czy pomoże.
KPK Kumurun Team

#36 Share Biznez404

Biznez404

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2012 - 11:13

Problem-Przedni Napęd MTZ. Masz rację od tyłu podpory

#37 Share LUKASZ82mtz

LUKASZ82mtz

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miechów

Napisany 18 maj 2012 - 07:27

Problem-Przedni Napęd MTZ. BARDZO DZIEKUJE ZA POMOC KOLEDZY!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem-Przedni Napęd MTZ. Dzisiaj, 15:39
  •  

#38 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6292 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 18 maj 2012 - 15:55

Problem-Przedni Napęd MTZ. i wymień od razu olej
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke


Dodaj odpowiedź



  

Podobne tematy