Skocz do zawartości

Zdjęcie

Ursus C-360, problem z WOM


569 odpowiedzi na ten temat

#501 Share black_shadow

black_shadow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 00:30

Ursus C-360, problem z WOM

z napędu pompy hydraulicznej zależnego od skrzyni (na biegu 4 i o zgrozo 5! :P   ) korzystasz gdy potrzebna jest większa wydajność pompy niż przy napędzie niezależnym ( lub taka sama wydajność- przy małych obrotach silnika) lub gdy potrzebujesz napęd pompy hydraulicznej bez obrotów na WOM

yyy trochę kicha jak będziesz coś robił w polu:) bo jak będziesz orał na niezależnych spoko na 2na obrotach podniesiesz pług ale co wtedy jak wrzucisz wsteczny?? i mamy problem:)

przejęzyczyłeś się @Genius9782 "na zależnych" i masz rację ...w tym wypadku pompa na wstecznym ma lewe obroty  :P 

 


Edytowany przez black_shadow, 18 styczeń 2015 - 00:48.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 21:44
  •  

#502 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7604 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 18 styczeń 2015 - 07:23

Ursus C-360, problem z WOM

A tak z ciekawości czemu nikt nie spytał się czy rębarka jest napędzana pompą hydrauliczną czy wałkiem? Nabazgrane 10 postów i każdy do d...py.

W 60-ce osobna pozycja jest dla zależnego napędu pompy i osobna dla zależnego napędu wom.  Obie rzeczy na zależnym pracują osobno i razem nie da się ich włączyć.

Z tego co wywnioskowałem z opisu kolego napęd ma przez wałek więc dając dźwigni raz  w górę włączy napęd zależny womu i może sobie brusić na jakim tylko biegu będzie miał zachciankę łącznie z wstecznym. 

 


Edytowany przez seweryn20, 18 styczeń 2015 - 07:31.

KPK Kumurun Team

#503 Share Genius9872

Genius9872

    Zaawansowany

  • Members
  • PipPipPip
  • 238 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bobowiska

Napisany 18 styczeń 2015 - 09:48

Ursus C-360, problem z WOM

A tak z ciekawości czemu nikt nie spytał się czy rębarka jest napędzana pompą hydrauliczną czy wałkiem? Nabazgrane 10 postów i każdy do d...py.

W 60-ce osobna pozycja jest dla zależnego napędu pompy i osobna dla zależnego napędu wom.  Obie rzeczy na zależnym pracują osobno i razem nie da się ich włączyć.

Z tego co wywnioskowałem z opisu kolego napęd ma przez wałek więc dając dźwigni raz  w górę włączy napęd zależny womu i może sobie brusić na jakim tylko biegu będzie miał zachciankę łącznie z wstecznym. 

 

przecież autor tematu zaznaczył na początku co to jest za rębak:) "pasowe na WOMie 250mm na wałku z nożami 130mm dwa paski 17 w razie czego ślizgnie paski" osobiście uważam temat zamknięty po paru pierwszych postach pozdrawiam 



#504 Share black_shadow

black_shadow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 10:52

Ursus C-360, problem z WOM

:) ja pytałem @Seweryn20...

 

Tylko że instrukcja nie zaleca pracy WOMu na 5 biegu bo można uszkodzić pompe hydrauliczną czy jakoś tak.

 przy napędzie rębaka od WOM zależnym od skrzyni nie występuje napęd pompy hydraulicznej - i sytuacja opisana przez kolegę @kratek69 nie ma miejsca


Edytowany przez black_shadow, 18 styczeń 2015 - 11:01.


#505 Share Adrian40stka

Adrian40stka

    Nowicjusz

  • Members
  • Pip
  • 32 postów

Napisany 18 styczeń 2015 - 14:24

Ursus C-360, problem z WOM

Doszedłem do wniosku że jednak chyba będę trzymał silnik na obrotach max 2000 obr/min i nie zbyt grube gałęzie do 5 cm a grubsze odłożę i na chwilę przez skrzynie i biegi będę realizował napęd lub wytoczę mniejsze koło z 130 mm na 100 mm lub 90mm a przez 5 bieg będzie najlepiej czy może 4 bo chyba 5 bieg w 60 tce jest bezpośrednim przełożeniem 1:1 ?? 



#506 Share Genius9872

Genius9872

    Zaawansowany

  • Members
  • PipPipPip
  • 238 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bobowiska

Napisany 18 styczeń 2015 - 14:53

Ursus C-360, problem z WOM

musiał bym spr ale z tego co pamiętam

IV bieg   2200obr/min    750obr WOM

V bieg   2200obr/min    1200obr WOM

 

poprawcie jeżeli mówię źle:) spokojnie możesz prze skrzynie brać jak nam się śpieszyło to jak kosiliśmy QQ to właśnie w ten sposób:) zawsze to większa wydajność sieczkarni na większych obrotach WOM, szkoda przerabiać rębaka najpierw sprawdź! żebyś nie żałował i nie wpędził się w niepotrzebne koszta:) o skrzynię się nie martw bo masz w końcu napęd rębaka na paski!



#507 Share black_shadow

black_shadow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2015 - 15:57

Ursus C-360, problem z WOM

IV -797

V-1331



#508 Share dannygumis

dannygumis

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna

Napisany 11 marzec 2015 - 20:25

Ursus C-360, problem z WOM Witam. Mam taki problem w C-360-3P przy włączonym wom wyje skrzynia, natomiast przy włączonym zależnym jest ok. Dziś wyciągnąłem wałki wom i okazuje się że są wytarte mosiężne tuleje pomiędzy wałkami i na tuleji włączającej pompę. Moje pytanie czy to może być przyczyną problemu? Czy da się kupić same tuleje mosiężne, czy trzeba całe wałki kupować?

#509 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2396 postów
  • Płeć:Mężczyzna

Napisany 11 marzec 2015 - 21:30

Ursus C-360, problem z WOM

To raczej pompa podnośnika wyje a nie wom.



#510 Share KsaweryWodarczyk

KsaweryWodarczyk

    Nowicjusz

  • Members
  • Pip
  • 35 postów

Napisany 21 marzec 2015 - 19:06

Ursus C-360, problem z WOM

witam mam taki proble  zostaly wymnienione lozyska walki i uszczelniacze na wom od strony sprzegla. olej zaczyna ciec w momecie gdy jest zalaczony walek. gdy jest wylaczony jest sucho. pomocy


Edytowany przez KsaweryWodarczyk, 21 marzec 2015 - 19:07.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 21:44
  •  

#511 Share arek0719

arek0719

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2015 - 19:06

Ursus C-360, problem z WOM

gdy włączę wałek wom żeby napędzić glebogryzarkę na wolnych obrotach z glebogryzarką uniesioną na podnośniku coś zgrzyta , a pod obciążeniem zgrzyt ustaje. Co to może być??



#512 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 22 kwiecień 2015 - 19:10

Ursus C-360, problem z WOM

A  zgrzyta w glebogryzarce czy w ciągniku? Jak odepniesz glebogryzarkę zgrzyta? 


Jeśli pomogłem nacisnij zieloną strzałkę :)

#513 Share arek0719

arek0719

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2015 - 19:11

Ursus C-360, problem z WOM

napewno w ciągniku

 



#514 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 22 kwiecień 2015 - 19:26

Ursus C-360, problem z WOM

Czyli zgrzyt jest w całym zakresie momentu gdy glebogryzarka jest w powietrzu a gdy wejdzie w pracę zgrzyt ustaje?


Jeśli pomogłem nacisnij zieloną strzałkę :)

#515 Share arek0719

arek0719

    Nowicjusz

  • Members
  • Pip
  • 24 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2015 - 19:36

Ursus C-360, problem z WOM

gdy w powietrzu jest glebogryzarka i wom jest włączony na wolnych obrotach zgrzyta  a gdy zwiksze obroty i puszcze glebogryzarke w ziemie zgrzyt ustaje

 



#516 Share Jarecki88

Jarecki88

    Zaawansowany

  • Members
  • PipPipPip
  • 307 postów
  • Płeć:Mężczyzna

Napisany 23 kwiecień 2015 - 06:50

Ursus C-360, problem z WOM Luzy na krzyżakach wałka?

#517 Share piotrek488

piotrek488

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 29 maj 2015 - 11:34

Ursus C-360, problem z WOM Witam,
Chciałbym się poradzić forumowiczów co może być przyczyną wyjącego wałka wom. Ciagnik był już rozpoławiany i zostały wymienione następujące elementy: wałki sprzegłowe wraz z łożyskami, tryb obrotów niezależnych womu, pierwsza część wałka przekaźnika. Jednak problem jest nadal. Po właczeniu wałka przez biegi skrzynia pracuje cicho.
Jeśli ktoś spotkał się z taką usterką prosiłbym o pomoc.

#518 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 29 maj 2015 - 12:54

Ursus C-360, problem z WOM

Możliwe, że to nie wałek wyje tylko pompa hydrauliczna lub jej napęd.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#519 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 29 maj 2015 - 22:11

Ursus C-360, problem z WOM

Sprawdź pompę przez napęd zależny.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 21:44
  •  

#520 Share piotrek488

piotrek488

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 30 maj 2015 - 17:18

Ursus C-360, problem z WOM

Zapomniałem dodać że pompa wykluczona. Sprawdzona na zależnym jest cisza. Ewidentnie słychać te odgłosy gdzieś z okolic "ósemki".


Edytowany przez piotrek488, 30 maj 2015 - 17:18.


Podobne tematy ursus c360 womem