Skocz do zawartości

Zdjęcie

Ursus C-360, problem z WOM


569 odpowiedzi na ten temat

#21 Share lisek

lisek

    Zaawansowany

  • Members
  • PipPipPip
  • 232 postów
  • Lokalizacja:najstarsze miasto w Polsce

Napisany 20 styczeń 2007 - 19:07

Ursus C-360, problem z WOM

Tj. pompe ustawić na obroty zależne.

To znaczy, że można sobie jechać drogą z opryskiwaczem i nie zdejmować wałka?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 11:36
  •  

#22 Share Lukash

Lukash

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 21 styczeń 2007 - 19:26

Ursus C-360, problem z WOM Tak. Tylko, że trzeba uważać na 5 biegu bo mogą uszczelnienia w pompie pójść, tak w instrukcji obsługi pisze.
- O, przyjacielu nieuczony,/ Mój bliźni z tej czy innej ziemi!/ Wiedz, że na trwogę biją w dzwony/ Króle z pannami brzuchatemi;/ Wiedz, że to bujda, granda zwykła,/ Gdy ci wołają: "Broń na ramię!",/ Że im gdzieś nafta z ziemi sikła/ I obrodziła dolarami;/ Że coś im w bankach nie sztymuje,/ Że gdzieś zwęszyli kasy pełne/ Lub upatrzyły tłuste szuje/ Cło jakieś grubsze na bawełnę./ Rżnij karabinem w bruk ulicy!/ Twoja jest krew, a ich jest nafta!/ I od stolicy do stolicy/ Zawołaj broniąc swej krwawicy:/ "Bujać - to my, panowie szlachta!"

#23 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 14 marzec 2007 - 21:19

Ursus C-360, problem z WOM powiem tak ja jak mi sie nie chce wałka odczepiac to wączam pompe przez bieg i jade dalej .a jak na postoju to wzucam na luz drazkiem na skrzyni włączam biek dzwignia zmiany biegów załączam pompe przez bieg i podnosi potem tylko załaczam szkrzynie drązkiem na skrzyni i jade jesli chodzi o podnoszenie bez womu

#24 Share jan2130

jan2130

    Zaawansowany

  • Members
  • PipPipPip
  • 569 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko pomorskie

Napisany 17 kwiecień 2007 - 19:31

Ursus C-360, problem z WOM Witam pomóżcie co może być przyczyną w c-360 ze nie można włączyć wom'u?
Jak załączę to rzęzi i nie załącza, dodam ze tryby są wszystkie dobre, dziś sprawdzane i nie wiem co z tym fantem zrobić

Powód Edycji: ortografia+literówki+zmiana tematu, edytowane przez Nikita_Bennet
Kto nie inwestuje ginie!!!!!!!!!!

#25 Share nowy1989

nowy1989

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 139 postów
  • Płeć:Mężczyzna

Napisany 17 kwiecień 2007 - 19:57

Ursus C-360, problem z WOM Może sprzęgło wom-u?


Powód Edycji: ortografia, edytowane przez Nikita_Bennet

#26 Share Balzak

Balzak

    Zaawansowany

  • V.I.P.
  • rank
  • 2858 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Oka

Napisany 17 kwiecień 2007 - 20:01

Ursus C-360, problem z WOM tak to raczej będzie sprzęgło kłowe włączające napęd womu

Doradca Żywieniowy w firmie paszowej 


#27 Share Krzys123

Krzys123

    Zaawansowany

  • Members
  • PipPipPip
  • 368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląsk

Napisany 17 kwiecień 2007 - 20:22

Ursus C-360, problem z WOM Sąsiad miał to samo jak wymieniał wodziki w skrzyni jak będę miał okazję to sie go zapytam

#28 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 17 kwiecień 2007 - 20:33

Ursus C-360, problem z WOM to nie wodziki-zapewne scieło nity na tarczy sprzegła od WOM

#29 Share jan2130

jan2130

    Zaawansowany

  • Members
  • PipPipPip
  • 569 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko pomorskie

Napisany 17 kwiecień 2007 - 21:16

Ursus C-360, problem z WOM Tarcza sprzegłowa raczej nie bo jak dzis miałem rozebraną pokrywe i spróbowałe załaczyc i jak załączyłem na całe zęby to niedzałał a jak wziełem leciutko tak tylko aby łapały to chodził jak tzeba ale za momęt i go wrzuciło

Tarcza sprzęgłowa raczej nie bo jak dziś miałem rozebraną pokrywę i spróbowałem załączyć i jak załączyłem na całe zęby to nie działał a jak wziąłem leciutko tak tylko aby łapały to chodził jak trzeba ale za moment i go wrzuciło.


Powód Edycji: ortografia, edytowane przez Nikita_Bennet
Kto nie inwestuje ginie!!!!!!!!!!

#30 Share karolas123

karolas123

    Zaawansowany

  • Members
  • PipPipPip
  • 498 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zambrów

Napisany 18 kwiecień 2007 - 10:26

Ursus C-360, problem z WOM ja miałem to samo u siebie moj tylko zaczeły sie problemy to moj staruszek powiedzial ze to sprzeglo 2 stopnia sie rozregulowało naprawilismy to i teraz wszystko codzi jak trzeba bezszelestnie jesli tak to mozna nazwac ja osobisie mam zamiar przerobic pedał sprzegła na taki jak w c330 albo jak w nowych 3512 bo z tym jest duzo problemu i ma duze luzu trzeba czesto regulowac

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 11:36
  •  

#31 Share Krzys123

Krzys123

    Zaawansowany

  • Members
  • PipPipPip
  • 368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląsk

Napisany 18 kwiecień 2007 - 16:05

Ursus C-360, problem z WOM A mnie sąsiad powiedział że to było 2 stopnia sprzęgło.

#32 Share Maciek90

Maciek90

    Użytkownik

  • Members
  • PipPip
  • 81 postów

Napisany 19 sierpień 2007 - 20:56

Ursus C-360, problem z WOM Tzn. jak to zrobić żeby nie ściągać wałka i żeby podnośnik podnosił. W instrukcji wyczytałem że trzeba wajchę od włączania pompy ustawić całkiem do góry. No dobra ale co dalej?

#33 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 19 sierpień 2007 - 21:08

Ursus C-360, problem z WOM Mi się wydaję że się nie da ponieważ jak dobrze pamiętam to pompa podnośnikowa jest napędzana przez zebatkę umieszczoną właśnie na wałku WOM.Jeśli wałek nie chodzi to nie ma napędu pompy.
Jak się mylę to przepraszam.

#34 Share Maciek90

Maciek90

    Użytkownik

  • Members
  • PipPip
  • 81 postów

Napisany 19 sierpień 2007 - 21:14

Ursus C-360, problem z WOM No dobra mimcio. Ale o czy w takim razie pisał arassso?

#35 Share katator

katator

    Zaawansowany

  • Members
  • PipPipPip
  • 866 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice ostrołęki

Napisany 19 sierpień 2007 - 21:22

Ursus C-360, problem z WOM

Tzn. jak to zrobić żeby nie ściągać wałka i żeby podnośnik podnosił. W instrukcji wyczytałem że trzeba wajchę od włączania pompy ustawić całkiem do góry. No dobra ale co dalej?

która to jest ta wajcha od pompy bo nie kojarzę.?

#36 Share Maciek90

Maciek90

    Użytkownik

  • Members
  • PipPip
  • 81 postów

Napisany 19 sierpień 2007 - 21:24

Ursus C-360, problem z WOM Wajcha od pompy to ta co wygląda tak samo jak reduktor do biegów i znajduje się po lewej stronie. Służy też do włączania WOMU.

#37 Share katator

katator

    Zaawansowany

  • Members
  • PipPipPip
  • 866 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice ostrołęki

Napisany 19 sierpień 2007 - 21:37

Ursus C-360, problem z WOM o tę chodzi. i można nią właczyc pompę tak żeby wom nie działał. nie wiedziałem, że w 360 tak się da. musze to dokładnie sprawdzić. mi się wydawało, że ona służy tylko do regulacjii pracy wom, a włączenie ją w pozycję za zależny powoduje, że wom obraca się w spośób zależny do obrotu kół ciągnika. włączenie wom przez piąty bieg powoduje zwiekszenie obrotów pompy i ciśnienia oleju ponieważ jest ona napędzana przez wom i nie da się jej włączyć bez włączania wom.

#38 Share Maciek90

Maciek90

    Użytkownik

  • Members
  • PipPip
  • 81 postów

Napisany 19 sierpień 2007 - 21:46

Ursus C-360, problem z WOM Ja też myślałem że sie nie da, ale wnioskując z wypowiedzi arassso chyba jednak się da . Muszę to sprawdzić. W instrukcji obsługi pisze: "w tym położeniu jest włączony napęd pompy hydraulicznej zależny od skrzyni przekładniowej". Tyczy to się ustawienia wajchy całkiem do tyłu (do góry)

#39 Share katator

katator

    Zaawansowany

  • Members
  • PipPipPip
  • 866 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice ostrołęki

Napisany 19 sierpień 2007 - 21:53

Ursus C-360, problem z WOM też muszę to sprawdzić bo naprawdę nie jestem pewien, chociaż nie wydaje mi się żeby tak było.
pozdro @ maciek 90

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-360, problem z WOM Dzisiaj, 11:36
  •  

#40 Share Maciek90

Maciek90

    Użytkownik

  • Members
  • PipPip
  • 81 postów

Napisany 05 wrzesień 2007 - 15:39

Ursus C-360, problem z WOM Witam.
Czy mógłby mi ktoś wytłumaczyć jak to jest z tymi dwoma urządzeniami w 60-tce? Można jeździć z urządzeniami na podnośniku z podłączonym wałkiem czy nie? Dotychczas uważałem że można przy włączonej pompie przez skrzynię biegów, ale ktoś mnie nastraszył, że przy takiej jeździe szybko rozwalę pompę. Jeżeli tak jest to po co konstruktorzy dali taką możliwość? I przy okazji jeszcze jedno małe pytanko. Pisałem o nim wcześniej, ale jakoś nie otrzymałem jednoznacznej odpowiedzi. Czy istnieje możliwość pompowania kół powietrzem ze zbiornika bez włączania silnika i sprężarki tzn. tak jak robi to się w zwykłych przenośnych sprężarkach?
Z góry wielkie dzięki za pomoc.

Podobne tematy ursus c360 womem