Skocz do zawartości

Zdjęcie

Problem z rozruchem w claasie mercatorze 70


2 odpowiedzi na ten temat

#1 Share bondek77

bondek77

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanów

Napisany 14 lipiec 2009 - 06:20

Problem z rozruchem w claasie mercatorze 70 Witam wszystkich. Mam problem z rozruchem mojego mercatora, a konkretnie sprawa leży chyba w rozruszniku. Upalił mi się przycisk włączający kombajn, po założeniu nowego nie odpala(przygasają tylko kontrolki) tylko grzeją się przewody od niego. Jak odpalę go na krótko śrubokrętem to silnik sie uruchomi ale rozrusznik nie przestaje kręcić... Muszę szybko wyłączać prąd bo rozrusznik cały czas pracuje...Nie wiem czego to jest wina... Czy trzeba wymienić elektrowłącznik, czy wystarczy go przeczyścić, czy najlepiej wymienić cały rozrusznik....

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Okazja, kombajn claas lexion, medion 310, john deere, new holland


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 188000.00 PLN
  • 19 paź 2017
Claas mega 204 ( lexion medion tucano avero )


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 198000.00 PLN
  • 05 paź 2017
Kombajn CLAAS Medion 310 krajowy!!! 2008r zamiana 68s, 150


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 268000.00 PLN
  • 26 wrz 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozruchem w claasie mercatorze 70 Dzisiaj, 05:55
  •  

#2 Share jd3

jd3

    Użytkownik

  • Members
  • PipPip
  • 88 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Maciejowice
  • Zainteresowania:Rolnictwo motoryzacja

Napisany 14 lipiec 2009 - 07:08

Problem z rozruchem w claasie mercatorze 70 Ja bym obstawiał elektrowłacznik. Musisz kupic nowy bo starego to raczej nie przeczyścisz
Jest jedna rzecz czym Polska moze sie pochwalic - to ciagniki marki Ursus

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozruchem w claasie mercatorze 70 Dzisiaj, 05:55
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z rozruchem w claasie mercatorze 70 Dzisiaj, 05:55
  •  

#3 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 665 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 14 lipiec 2009 - 08:25

Problem z rozruchem w claasie mercatorze 70 obstawiam to co kolega wyżej,wymienić elektrowłącznik ,przeczyścić to możesz komutator na wirniku no i powymieniaj tulejki w rozruszniku(to tak przy okazji za jedną robotą),po co zaraz wymieniać cały rozrusznik-szkoda kasy
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto


Dodaj odpowiedź



  

Podobne tematy