Skocz do zawartości

Zdjęcie

Problem z aparatem


12 odpowiedzi na ten temat

#1 Share kamil14

kamil14

    Zaawansowany

  • Members
  • PipPipPip
  • 277 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.łódzkie Sieradz / Kluski
  • Zainteresowania:Rolnictwo
    Mechanika
    Komunikacja samochodowa

Napisany 10 lipiec 2009 - 09:11

Problem z aparatem Z nieznanej przyczyny kiedy robie zdjęcie aparatem SAMSUNS DIGIMAX S500 to jest ono całe białe (jak by odbiła się lampa błyskowa) albo jast w takie jasne paski. Filmy aparat kręci normalnie.
Czy ktoś wie co może być tego przyczyną lub co zrobić żeby go naprawić bo zbliżają się żniwa a ja baz aparatu <_<

Załączone miniaturki

  • przyk_ad.JPG

Pamiętaj iż każda czynność wykonana przez Ciebie winna być wykonana dobrze !!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z aparatem Dzisiaj, 05:01
  •  

#2 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 10 lipiec 2009 - 12:31

Problem z aparatem To się dzieje na trybie auto czy manual?
Jeśli na manualu to pobaw się z balansem bieli i ISO

#3 Share Kolejorz

Kolejorz

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska
  • Zainteresowania:Rolnictwo i wszystko z nim związane, MTB, marka Ursus, John Deere

Napisany 10 lipiec 2009 - 13:52

Problem z aparatem Na pewno coś z balansem bieli
John Deere 6830 Premium | John Deere 6920 S - my dream's
Lech Poznań - Duma i tradycja

#4 Share Kamillo0

Kamillo0

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok SDL/WGW

Napisany 10 lipiec 2009 - 16:33

Problem z aparatem No dobra balans balansem ale te paski to nie wina balansu.
To musi być coś innego bo te paski tak o się z niczego nie pojawiły jakaś awaria według mnie lub coś poprzestawiałeś ale to raczej nie balans.

#5 Share kris14

kris14

    Stary Kombinator

  • Moderator Forum
  • PipPipPip
  • 7069 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PWR

Napisany 10 lipiec 2009 - 20:47

Problem z aparatem No, co do pasków to tak, ale białe zdjęcia to najczęściej balans bieli <_<

#6 Share Kamillo0

Kamillo0

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok SDL/WGW

Napisany 10 lipiec 2009 - 21:13

Problem z aparatem No tak tylko zauważ, że w niektórych miejscach są inne kolory balans bieli to tak jakbyś robił pod światło ale kolory się nie zmieniają tylko robią się jaśniejsze.

#7 Share kamil14

kamil14

    Zaawansowany

  • Members
  • PipPipPip
  • 277 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.łódzkie Sieradz / Kluski
  • Zainteresowania:Rolnictwo
    Mechanika
    Komunikacja samochodowa

Napisany 14 lipiec 2009 - 08:52

Problem z aparatem Okazało się że problem to uszkodzenie czegoś w obiektywie nie pamiętam już czego. Koszt naprawy 150zł a aparat warty jest 100zł więc nie opłaca mi się go naprawiać a i tak był do **** <_< do niczego.Teraz tylko szybko musze jakiś inny kupić żeby jeszcze jakieś foty ze żniw były :P
Pamiętaj iż każda czynność wykonana przez Ciebie winna być wykonana dobrze !!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z aparatem Dzisiaj, 05:01
  •  

#8 Share Kamillo0

Kamillo0

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok SDL/WGW

Napisany 14 lipiec 2009 - 09:40

Problem z aparatem Nie chcę się chwalić ale wyszło na moje bo to nie balans bieli, już po problemie ale bym wam pokazał jak wygląda zdjęcie po przesadzeniu z balansem bieli.

#9 Share mtz_820

mtz_820

    Zaawansowany

  • Members
  • PipPipPip
  • 553 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kluczbork

Napisany 14 lipiec 2009 - 14:03

Problem z aparatem Podłącze sie pod ten temat poniewaz ja tez mam problem z aparatem... Wszystko dziala elegancko jak zawsze ale nie moge zrzucic fotek na kompa podłaczam kabel i mam wybrac czy chce na drukarke czy komputer i aparat sie zawiesza musze wyciagnac bateria zeby wylaczyc go pozniej. Co to moze byc mozna to samemu naprawic?
www.youtube.com/watch?v=h2Rj1KTcGdE

Zapraszam do oglądania oceniania i komentowania ;)

#10 Share Kamillo0

Kamillo0

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok SDL/WGW

Napisany 15 lipiec 2009 - 09:55

Problem z aparatem Prawdopodobnie na karcie pamięci aparatu jest wirus, radziłbym ściągnąć dobrego antywirusa lub zaktualizować obecnego i przeskanować kartę pamięci nie włączając jej, jeśli ci się zawiesi to poszukaj jakiegoś slota na kartę aby podłączyć do komputera, no chyba że masz wejście na kartę pamięci w komputerze to nie ma problemu. Zeskanuj tez cały komp, nie zaszkodzi a powinno pomóc i spróbuj ponownie jeśli to nic nie da to się odezwij.

#11 Share mtz_820

mtz_820

    Zaawansowany

  • Members
  • PipPipPip
  • 553 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kluczbork

Napisany 15 lipiec 2009 - 12:29

Problem z aparatem Dzieki wielkie za pomoc był to wirus ktory zaatakowal sterowniki od USB ale troche dziwne bo telefon podłączałem i działało.
www.youtube.com/watch?v=h2Rj1KTcGdE

Zapraszam do oglądania oceniania i komentowania ;)

#12 Share Kamillo0

Kamillo0

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok SDL/WGW

Napisany 16 lipiec 2009 - 14:46

Problem z aparatem Bo telefonu ci wirus nie zaatakuje i nie szkodzi mu. Wirus może zaatakować tylko symbianty no i może zaatakować kartę pamięci która znajduje się również w telefonie ale jeśli masz telefon bez karty to wirusa na pewno nie będziesz miał. A nawet jeśli masz telefon z kartą pamięci i wirus się na niej znajduje to i tak nie powinien zakłócać pracy telefonu no chyba,że telefon ma małą pamięć wewnętrzną i pracuję dobrze tylko gdy ma kartę pamięci. A aparat niestety jest narażony na ataki wirusów szczególnie jego karta pamięci.
Trochę zagmatwałem ale mam nadzieję,że zrozumiałeś.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z aparatem Dzisiaj, 05:01
  •  

#13 Share MECHANIZATOR

MECHANIZATOR

    Kierownik Wycieczki z PGR Manieczki

  • V.I.P.
  • rank
  • 1735 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska
  • Zainteresowania:Machanizacja rolnictwa, Historia mechanizacji rolnictwa, nasiennictwo, rolnictwo ogólnie

Napisany 03 sierpień 2009 - 16:38

Problem z aparatem witam - zostałem dzisiaj poproszony o pomoc w sprawie awarii aparatu Samsung S830

chodzi poprostu o to że aparat nie zamyka obiektywu - nie można go w żaden sposób ruszyć - w dodatku po włączeniu działa może z 5 sekund zaczyna piszczeć i się wyłącza - aparat nie jest mój więc mam tylko pomóc w rozwikłaniu zagadki - pierwsze co mi wpadło do głowy to to że mogł się dostać piasek do obiektywu i zablokował cosik tam w srodku - piszcie co to może być i ewentualnie jak to naprawić (i za ile) dodam ze aparat jest już po gwarancji

pozdrawiam
^^^TEGO NAUCZYLI MNIE W^^^... ZST im.M.Drzymały w Poznaniu-Golęcinie www.zstpoznan.pl
Tradycja i Nowoczesność - 65 lat historii zobowiązuje www.youtube.com/watch?v=qHOJw56b5Vc
DRZWI OTWARTE 19-05-2012 - tak było w marcu - http://www.agrofoto....ii-zobowiazuje/

"...w każdym moim zwycięstwie jest pot i krew poświęceń..."

Podobne tematy