Skocz do zawartości

Zdjęcie

trudne pytanie??


13 odpowiedzi na ten temat

#1 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 04 lipiec 2009 - 16:09

trudne pytanie?? gdy jest poł zbiornika paLiwa cLaas dominator siLnik perkins bardzo ciezko odpaLa a przy pelnym jest o niebo Lepiej dodam ze rurki w zbiorniku ok.gdzie jest probLem??/

Reklama AgroFoto Ads

  • watermark
  • Reklama
trudne pytanie?? Dzisiaj, 16:13
  •  

#2 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 04 lipiec 2009 - 19:29

trudne pytanie?? Łapie lewe powietrze na instalacji paliwowej.Jak masz pełen bak to łatwiej ma zaciągnąć paliwo bo jest ono bliżej pompki,a jak połowa no to pompka dłużej "zaciąga" paliwo i dlatego ciężej odpala.Powymieniaj wszystkie uszczelki mosiężne na nowe,opaski zaciskowe na wężykach,no i uszczelkę na odstojniku jak będziesz miał słabo dokręcony odstojnik to tam też łapie lewe powietrze.
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#3 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 04 lipiec 2009 - 19:43

trudne pytanie?? to wszystko zrobione nowe uszczelka podkładki pompka nowa ..a probLem pozostał doradzcie cos gdzie jest przyczyna ??/

#4 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 05 lipiec 2009 - 13:21

trudne pytanie?? Całą pompkę wymieniałeś czy tylko tą ręczną ,i czy ten grzybek pod tą ręczną też wymieniłeś?
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#5 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 05 lipiec 2009 - 16:37

trudne pytanie?? caly zestaw nowy.. jaki jeszcze moze byc powod?/?

caly zestaw nowy.. jaki jeszcze moze byc powod?/?

#6 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 05 lipiec 2009 - 18:45

trudne pytanie?? Sprawdź czy przewód zasilający (rurka)nie przetarła się podczas drgań ,ewentualnie zamień zasilanie z powrotem paliwa(wystarczy zamienić wężyki nie trzeba przekręcać rurek)Jak będziesz miał zdjęty wężyk co jest podłączony do odstojnika to wdmuchuj przez ten wężyk powietrze i wtedy będziesz wiedział czy przez uszczelkę w odstojniku nie łapie powietrza(jeżeli wdmuchiwane pow. będzie schodzić)
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#7 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 05 lipiec 2009 - 19:28

trudne pytanie?? przez uszczeLke w ostojniku na 100procent nie łapie powietrza podłaczyłembezposrednio do pompki omijajac ostojnik.rurki tez byly sprawzane sa ok. a moze cos z pompa głowna???

Reklama AgroFoto Ads

  • watermark
  • Reklama
trudne pytanie?? Dzisiaj, 16:13
  •  

#8 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 05 lipiec 2009 - 19:33

trudne pytanie?? a filtr paliwa sprawdzałeś i czy był wymieniany
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#9 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 05 lipiec 2009 - 20:00

trudne pytanie?? filtry sa nowe

czy pompa wtryskowa ma jakis zawor? moze on nie trzyma?///

#10 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 05 lipiec 2009 - 20:07

trudne pytanie?? no to ja nie potrafię pomóc
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#11 Share dyczkowski

dyczkowski

    Zaawansowany

  • Members
  • PipPipPip
  • 618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 06 lipiec 2009 - 13:10

trudne pytanie?? Koło filtra paliwa sa takie zaworki, kiedys wpadł mi paproch i cały rok meczyłem się bo mi sie zapowietrzał, moze właśnie u ciebie jest to samo i gdy jest mniej paliwa w zbiornkiku pompa ma problem z zassaniem paliwa (dodam, ze mój chodził normalnie tylko od czasu do czasu sie zapowietrzał, więc ostatnie co sprawdzałem to śmieszne zaworki ). Spróbuj z tym, jak nie to kurde nie wiem....

#12 Share zhu

zhu

    Nowicjusz

  • Members
  • Pip
  • 31 postów

Napisany 06 lipiec 2009 - 15:56

trudne pytanie?? tych zaworkow to niesprawdzałrm iLe ich jest i w ktorym miejscu ??tez masz taki sam siLnik odp.

#13 Share dyczkowski

dyczkowski

    Zaawansowany

  • Members
  • PipPipPip
  • 618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 07 lipiec 2009 - 09:12

trudne pytanie?? Ja mam merca, ale w sumie to zadna róznica.

Te yaworki s tu pryz filtre paliwa, na wlocie i na wzlocie )tam gdyie pryzkreca si rurki. U mnie sa tey pryz pompie, ale jak mwiem, merca mam wiec nie wiem jak to jest u ciebie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
trudne pytanie?? Dzisiaj, 16:13
  •  

#14 Share Jarekb20

Jarekb20

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 12 lipiec 2009 - 12:51

trudne pytanie?? Jeśli ci wciąż nie odpala gdy masz połowę zbiornika to sprubój odkręcić korek wlewu paliwa i wtedy odpalić bo moze byc korek nie dobry


Dodaj odpowiedź



  

Podobne tematy