Skocz do zawartości

Zdjęcie

Nowa seria ciągników John Deere 5M


1514 odpowiedzi na ten temat

#1501 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 27 marzec 2015 - 17:33

Nowa seria ciągników John Deere 5M

Literatura podaje, że 42 litry.


Edytowany przez kamil496, 27 marzec 2015 - 17:33.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa seria ciągników John Deere 5M Dzisiaj, 13:50
  •  

#1502 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 16 lipiec 2015 - 14:07

Nowa seria ciągników John Deere 5M

Witam. Mam Mke z 10 roku i ma 2200 mth i ostatnio zaczęły mi falować obroty a przy zdjęciu nogi z gazu obroty tak szybko spadają że ciągnik gaśnie filtr główny wymieniałem ok 200 mth temu a ten mały dopiero teraz i nie pomogło. Miał ktoś taki problem albo wie ktoś co może być przyczynom



#1503 Share rozal22

rozal22

    Zaawansowany

  • Members
  • PipPipPip
  • 370 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pułtusk

Napisany 09 wrzesień 2015 - 21:02

Nowa seria ciągników John Deere 5M

a na ciepłym silniku ci się to robi? bo jak tak to pompa - regeneracja



#1504 Share Piotr125

Piotr125

    Nowicjusz

  • Members
  • Pip
  • 16 postów

Napisany 20 październik 2015 - 18:04

Nowa seria ciągników John Deere 5M jak się wam sprawują nowe M np 5085m ?

#1505 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 06 grudzień 2015 - 09:34

Nowa seria ciągników John Deere 5M

Ciągnik był najzwyczajniej zapowietrzony  -_- Teraz mam inny problem a mianowicie mam na M założony ładowacz Jd 533 i nie ma siły podnosić. Mam wrażenie że podnosi teraz ok 700 kg a wcześniej tonę podnosił na wolnych obrotach. Ogólnie wcześniej tak samo podnosił na wolnych jak i na szybkich a teraz trzeba gazować żeby podniósł te  700kg. Myślałem że to wina pompy ale w uprawowo-siewnym podnosi tak jak zawsze. Od czego tu w ogóle zacząć szukać w czy problem? podkręciłem trochę linkę w dzojstiku ale nie pomogło



#1506 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 14 kwiecień 2016 - 08:12

Nowa seria ciągników John Deere 5M

Witam ktoś mi pomoże z tą moją emkom podnosi agregat uprawowo- siewny rozłożony bez problemu a już siewnika złożyć nie ma siły. tak samo ładowacz jak i hydraulika sterowana przez rozdzielacz działają na 50%. Zauważyłem że jak brałem dźwignią powoli to na 1/3 podnosił normalnie a jak podciągnołem na 2/3 szarpneło siewnik i przestało podnosić jak by coś zacinało, ma ktoś jakiś pomysł co mu się dzieje. Pompa raczej jest ok bo by nie podnosił całego zestawu



#1507 Share Yreneusz

Yreneusz

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 09 maj 2016 - 13:21

Nowa seria ciągników John Deere 5M

witam spotkał się ktoś z takim przypadkiem w M-ce ze jak podnośnik dźwiga dość sporą maszyne to jak wajcha jest o końca pompa cały czas pracuje i trzeba ją cofnąć i wtedy jest ok. u mnie jest tak od nowości myślałem ze tak musi być ale jak gadałem z gościem na Bednarach to powiedział ze to jest do naprawy i to nawet pogwarancyjnej robił ktoś to.

 

To nie tylko defekt seri 5m, mam JD 5820 i też tak się dzieje. przepracowane 6000mtg i nie było żadnej awarii związanej z podnośnikiem 



#1508 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 24 czerwiec 2016 - 15:06

Nowa seria ciągników John Deere 5M

Witam a ma ktoś pomysł co się dzieje z moją hydraulikom? Męczę się z tym ale już mi nerwów brakuję. Może ma to coś wspólnego z ciągle pracującej pompie na tuzie? Podobno był taki problem że serwis usuwał taką wadę. Przez to że podnośnik ciągle chodzi to nie ma siły na resztę. Jak to u was objawiała się ta usterka i jak to serwis usuwał może ktoś podpatrzył


Edytowany przez rafftti, 13 lipiec 2016 - 18:25.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa seria ciągników John Deere 5M Dzisiaj, 13:50
  •  

#1509 Share mlody111

mlody111

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląsk
  • Zainteresowania:Motoryzacja, rolnictwo

Napisany 17 wrzesień 2016 - 11:31

Nowa seria ciągników John Deere 5M Witam.
Może ktoś mi pomoże.
Mam pewien problem z JD 5090M z roku 2010 ze skrzynią 16x16 z rewersem przy kierownicy. Konkretnie chodzi o sprzęgło, bądź skrzynię. Kiedy był nowy bardzo agresywnie ruszał z rewersu tak, że było konieczne ruszanie zawsze ze sprzęgła, a plus to jest taki problem, że gdy się popracuje trochę dłużej, wszystko się mocniej zagrzeje, przy ruszaniu do tyłu, i z rewersu, i z użyciem sprzęgła ciągnik nie chce płynnie ruszać, tylko kilka sekund ledwo się toczy i zanim się rozpędzi mocno szarpie kilka razy na sekundę. Serwisanci którzy do mnie przyjeżdżają twierdzą, że te ciągniki tak mają i kończą temat. Były robione kalibracje skrzyni, chyba ze 4 razy, i jedynie wyregulowali to aby płynnie ruszał z rewersu i to jest super, ale problem z tym dziwnym szarpaniem po rozgrzaniu nie ustąpił. Do tego po jednej z kalibracji doszedł kolejny problem. Przy ruszaniu ze sprzęgła i przy zmianie biegów, stało się coś dziwnego bo przy jeździe do przodu po wciśnięciu na chwilę sprzęgła i ponownie je puszczając w jednym położeniu pedału sprzęgła ciągnik wyraźnie szarpnie ale przestaje ciągnąć, dopiero po puszczeniu pedału sprzęgła dalej ciągnie do przodu. Przepraszam, że tak się rozpisuję ale próbuję sięgnąć gdzieś jakiejś wiedzy, żeby może udało się to zmienić, bo u mnie serwisanci mówią, że jak kalibracja nie pomaga to jeszcze coś wspominają o wymianie jakiegoś zaworu chyba na sprzęgle ( koszt podobno około 1000zł)
Dodam, że mam jeszcze jd 5e na skrzyni 12x12 również z rewersem więc, myślę że to jest ta sama zasada działania co w 5m i tutaj nie ma takich problemów, rewers może trochę agresywnie rusza, ale nic po za tym, więc na chłopski rozum jednak z 5m musi być coś nie tak.

Mam nadzieje, że w miarę z sensem to napisałem i bardzo proszę o jakąś sugestie jeśli ktoś ma jakiś pomysł co z tym robić. Może ktoś miał podobny problem.

Pozdrawiam.

#1510 Share adikpl1

adikpl1

    Zaawansowany

  • Members
  • PipPipPip
  • 1851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BLM

Napisany 18 wrzesień 2016 - 12:05

Nowa seria ciągników John Deere 5M

Trzeba było zadzwonić lub wystosować odpowiednie pismo do:

John Deere Polska Sp. z o.o. ul. Poznańska 1b 62-080 Tarnowo Podgórne tel.: +48 61 81 15 196

z zapytaniem czy serwisanci z takiej to a takiej firmy nie żyją w błędnym przekonaniu



#1511 Share Merlinko

Merlinko

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gliniany

Napisany 19 wrzesień 2016 - 16:40

Nowa seria ciągników John Deere 5M

Dzisiaj przyjechali do mnie z serwisu, i w ramach ,, akcji naprawczej '' na miejscu zregenerowali rozdzielacz podnośnika. Dzięki czemu, gdy podniesiemy maszynę do góry na zadaną wyskokość to już pompa nie będzie tak mielić oleju ( chyba że opuścisz ją lekko na dół ). To wszystko było po gwarancji ;)

Też tak mieliście ?

 

U mnie te syczenie już mnie irytuje... Usuniesz kolego wiadomości ? bo chciałem napisac na pw ale nie da rady bo chyba masz pełną skrzynke ;)



#1512 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 26 wrzesień 2016 - 10:17

Nowa seria ciągników John Deere 5M

Wie ktoś gdzie jest jakiś zawór przeciążeniowy w układzie hydraulicznym. Szukałem w katalogu części ale nic nie znalazłem.



#1513 Share damii1

damii1

    Zaawansowany

  • Members
  • PipPipPip
  • 270 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice krakowa
  • Zainteresowania:FB https://www.facebook.com/damian.woszczek?ref=tn_tnmn

Napisany 11 listopad 2016 - 11:20

Nowa seria ciągników John Deere 5M Koledzy potrzebuje pomocy. Mam taki problem w jd 5100 M ciągnik gdy się za grzeje pod obciążeniem wywala uszczelkę na rozdzielaczu z tyłu pod kabiną. Po wymianie uszczelki problem się powtarza... co może być przyczyną? sprzęgło?

#1514 Share Traktorzysta25

Traktorzysta25

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów

Napisany 16 listopad 2016 - 19:55

Nowa seria ciągników John Deere 5M

Witam co do szarpania u minie na początku jak kupiłem M w 2012 było podobnie jak używałem sprzęgła i rewersu jednocześnie nie raz było straszne szarpnięcie serwis na gwarancji pare razy kalibrował i nic to nie dawało twierdzili oczywiście ze one tak mają i nic się nie da z tym zrobić tak musi zostać itp. Mi się w to nie chciało za bardzo wierzyć i po dość długiej dyskusji  i  lekkim!!! Zdenerwowaniu!!! z mojej strony po jakimś tygodniu  stał się cud przyjechał gościu z serwisu wgrał cały nowy program i skalibrował  wszystko zajęło mu to chyba z 5-6 godzin bo coś mu tam nie przyjmowało programu czy coś podobnego i po tym przez 4 lata nie było przypadku aby szarpną a ostatnie dwa lata chodzi przy turze.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Nowa seria ciągników John Deere 5M Dzisiaj, 13:50
  •  

#1515 Share mlody111

mlody111

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląsk
  • Zainteresowania:Motoryzacja, rolnictwo

Napisany 16 listopad 2016 - 21:02

Nowa seria ciągników John Deere 5M Dzięki że napisałeś o tym oprogramowaniu, zainteresowało mnie to, będę miał o czym teraz pogadać z serwisem na nowo. Okropnie szarpie to sprzęgło po ostatniej kalibracji.
Czyli widać że da się z serwisem dogadać tylko trzeba odpowiednio z nimi rozmawiać.
Dużo nim przepracowałeś godzin?
I u kogo kupiłeś traktor?

Edytowany przez mlody111, 17 listopad 2016 - 15:08.


Podobne tematy