Skocz do zawartości

Bizon Z056


16 odpowiedzi na ten temat

#1 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 26 czerwiec 2009 - 20:41

Bizon Z056 witam prosił bym o pomoc . mam następujący problem wskażnik ładowania prądu w moim bizonie wskazuje zaniżoną wartość . mierze prąd na wyjściu alternatora i tam jego wartość wynosi 27,9V natomiast przy czujniku, zegarze wynosi 26.5V jaka może być tego przyczyna? . przy zgaszonym kombajnie jest taka sama sytuacja zaniżąnia napięcia jest ono wyższe na akumulatorach niż w zegarze. chcialbym też wiedzieć czy czujnik napięcia powinien być zasilany tymi samymi przewodami co pozostałe zegary i wskaźniki? bo u mnie tak jest

mam zamontowany alternator z wmontowanym elektronicznym regulatorem napięcia. i podłaczony jest do niego przewód prądowy, i moje pytanie czy oprócz niego powinien byćjescze podłączony jakiś przewód np. masowy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 Dzisiaj, 11:31
  •  

#2 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 26 czerwiec 2009 - 22:00

Bizon Z056 tu masz podobny temat http://www.agrofoto....894#entry368894 kolega który go zakładał miał podobne problemy a i jak coś podaj schemat jak Ty masz regulator podłączony? Co do zaniżenia tego napięcia czy mierzyłeś na zaciskach voltomierza drugim woltomierzem? może na stykach są spadki napięcia lub sam woltomierz źle wyskalowany tu masz jeszcze tematy podobne http://www.agrofoto....285#entry358285 http://www.agrofoto....233#entry358233

#3 Share K1ROVEZ

K1ROVEZ

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jeleniej Góry

Napisany 26 czerwiec 2009 - 23:12

Bizon Z056 Ja też tak mam w Rekordzie. Zegar pokazuje niski prąd, ale ja od dawna mam małe akumulatory (dwie 'setki') i pomimo tego nigdy nie było problemów z rozruchem, nawet jak się kiedyś jeszcze gryki kosiło końcem października po przymrozkach to odpalał rano bez kłopotu.
Po tylu latach ten wskaźnik narażony na drgania, kurz i wysokie temperatury może po prostu już nawalać. To jest przecież zegar z autobusu, tam ma w kabinie znacznie mniej ekstremalne warunki do pracy...
good God damn and other such phrases...

#4 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 19 lipiec 2011 - 19:14

Bizon Z056 Witam, przy przeglądzie wyszła kolejna awaria- mam zbyt duże ładowanie ponad 30V. Po 5 minutach pracy silnika woda w akumulatorach się gotuje... Pomóżcie bo niedługo żniwa.

#5 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 19 lipiec 2011 - 20:04

Bizon Z056 To masz 3 możliwości:
skopcona jedna z diód na mostku w alternatorze, trzeba ich pomierzyć czy wszystkimi przeplywa prąd w jedną stronę a w drugą są nieme
jest zwarcie na uzwojeniu stojana, czyli izolację z miedzianych drutów szlag trafił, też trzeba ustawić miernik na przepływ prądu i prądu i sprawdzić czy między zwojami jest zwarcie
i ostatnia możliwość skopcony regulator napięcia, regulatora raczej nie rozbieraj w razie wątpliwości się go wyrzuca bo to najczęstsza przyczyna pożarów kombajnów
Masz byle jaki miernik bo bez niego raczej nic nie zrobisz?
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#6 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 19 lipiec 2011 - 20:14

Bizon Z056 Pewnie, że mam. Przeczytałem parę wypowiedzi na innych forach (nie koniecznie o kombajnach) i w większości piszą, że regulator. Może od tego zacząć. Jutro sprawdzę wszystkie kable przy alternatorze i mase- to nic nie kosztuje i na pewno nie zaszkodzi. Akumulatory mają dwa lata więc szkoda było by je zepsuć.

#7 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 20 lipiec 2011 - 14:51

Bizon Z056 Wymieniłem regulator i napięcie spadło za bardzo. Na mierniku ponad 22 na zegarach ok.26. Dodam, że jak właczę światła to nie świecą jednostajnie tylko tak delikatnie mrugają...

#8 Share Mareczek78

Mareczek78

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kopydłowo - wielkopolska
  • Zainteresowania:jestem muzykiem, gram na gitarze basowej, gitarze elektrycznej, saksofonie

Napisany 22 lipiec 2011 - 09:38

Bizon Z056 najlepiej zmień alternator na taki np: od ciężarówki z regulatorem. Możliwe, że znajdziesz taki na złomowisku. Ja za swój na złomie ( nie szrocie )dałem stare dwa alternatory.
Kupisz nowy regulator - a jak to będzie wina alternatora... ... koszty i nadal masz alternator i regulator osobno i sitwę kabli.

Moja rada - zmienić alternator

#9 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 24 lipiec 2011 - 23:15

Bizon Z056 Przyczyną problemów z nadmiernym ładowaniem w Bizonie, najczęściej jest spadek napięcia na połączeniach (alternator - rozrusznik - stacyjka i jej nadpalone styki - bezpiecznik - regulator). Regulator utrzymuje napięcie w instalacji na takim poziomie by na jego wejściu (końcówka 15) wynosiło ono 27,6 - 28,8V. Jeżeli dodasz do tego sumę spadków napięć na ww. połączeniach to na wyjściu alternatora możesz otrzymać napięcie znacznie przekraczające 30V. Jak wiadomo tam gdzie następuje spadek napięcia prąd zamienia się w ciepło a to z kolei powoduje zmianę "sztywności połączeń" i stąd biorą się zmiany wartości napięcia. Rozwiązaniem problemu (z powodu deszczu nie sprawdzonym jeszcze na polu) okazało się połączenie wejścia regulatora napięcia z wyjściem alternatora poprzez przekaźnik.
Podłączenie przekaźnika:
k.87 - wejście regulatora napięcia k.15
k.30 - wyjście alternatora (śruba M6)
k.86 - przewód oryginalnie podłączony do wejścia regulatora napięcia k.15
k.85 - masa
Po zastosowaniu przekaźnika napięcie na wyjściu alternatora utrzymuje stałą wartość 28,4V niezależnie od ilości włączonych odbiorników, spada jedynie przy wolnych obrotach silnika.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 Dzisiaj, 11:31
  •  

#10 Share marcinek16marcin

marcinek16marcin

    Użytkownik

  • Members
  • PipPip
  • 69 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Lubelskie/Obrowiec

Napisany 25 lipiec 2011 - 11:03

Bizon Z056 @roltech jakiego użyłeś przekaźnika? możesz zrobić zdjecie?:)
..::SAME ROLLER 70W, URSUS 3512 i BIZON Z056::..

#11 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 25 lipiec 2011 - 21:47

Bizon Z056 Elmotowski odpowiednik tego http://www.ac.com.pl...ekaznik-typ-551
Zdjęcia nie mogę zrobić :(

#12 Share sap

sap

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 03 sierpień 2011 - 15:11

Bizon Z056

Przyczyną problemów z nadmiernym ładowaniem w Bizonie, najczęściej jest spadek napięcia na połączeniach (alternator - rozrusznik - stacyjka i jej nadpalone styki - bezpiecznik - regulator). Regulator utrzymuje napięcie w instalacji na takim poziomie by na jego wejściu (końcówka 15) wynosiło ono 27,6 - 28,8V. Jeżeli dodasz do tego sumę spadków napięć na ww. połączeniach to na wyjściu alternatora możesz otrzymać napięcie znacznie przekraczające 30V. Jak wiadomo tam gdzie następuje spadek napięcia prąd zamienia się w ciepło a to z kolei powoduje zmianę "sztywności połączeń" i stąd biorą się zmiany wartości napięcia. Rozwiązaniem problemu (z powodu deszczu nie sprawdzonym jeszcze na polu) okazało się połączenie wejścia regulatora napięcia z wyjściem alternatora poprzez przekaźnik.
Podłączenie przekaźnika:
k.87 - wejście regulatora napięcia k.15
k.30 - wyjście alternatora (śruba M6)
k.86 - przewód oryginalnie podłączony do wejścia regulatora napięcia k.15
k.85 - masa
Po zastosowaniu przekaźnika napięcie na wyjściu alternatora utrzymuje stałą wartość 28,4V niezależnie od ilości włączonych odbiorników, spada jedynie przy wolnych obrotach silnika.

zrobiłem dokładnie tak samo z tym przekaźnikiem przed sezonem i chodzi idealnie, tyle ze jak włacze 6 halogenów i 2 dmuchawy to ładowanie spada mi do 25/26v ale nie ma sie czemu dziwić:)

#13 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 03 sierpień 2011 - 23:50

Bizon Z056 W którym miejscu mierzyłeś napięcie? Powinno się mierzyć na alternatorze lub akumulatorze. Bo jeśli podajesz odczyt z woltomierza na wielowskaźniku to:
1. woltomierz ten nie jest dokładny
2. napięcie w miejscu jego podłączenia, zawsze pod obciążeniem będzie niższe od generowanego przez alternator, ze względu na spadki o których wcześniej pisałem.

#14 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 16 sierpień 2011 - 20:59

Bizon Z056 Mam problem z ładowaniem w bizonie.Po przeczytaniu tematu kupiłem przekażnik i zainstalowałem według schematu i ładowanie jest jeszcze większe niż było,wskazówka dochodzi do końca skali.Wcześnie kupiłem nowy regulator(czarna plastykowa obudowa) i było poprawnie przez minutę a póżniej wskazówka weszła na czerwone pole.Właściwie to ładowanie nigdy nie było poprawne zawsze czerwone pole wskażnika a działa on dobrze .I teraz nie wiem czy ładować kasę w nowy regulator czy to wina alternatora.I jeszcze takie pytanie,bo u mnie niema na pulpicie lampki od ładowania ,jest tylko od ciśnienia oleju,ale kabel jest podłączony do drugiej .

#15 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 21 sierpień 2011 - 09:32

Bizon Z056 Jeżeli wszystko połączyłeś tak jak opisywałem to winny może być regulator lub jego złe połączenie z masą.
Nie spotkałem Bizona który miałby lampkę kontrolną ładowania, jej podłączenie wymagałoby zastosowania alternatora 9-cio diodowego lub przekaźnika (innego jak opisywany) lampki kontrolnej ładowania do alternatora 6-cio diodowego.

#16 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 21 sierpień 2011 - 19:25

Bizon Z056 Z tą masą to jeszcze sprawdzę ,na razie w dzień odłączam kabel od szczotek ,wieczorem na światłach jest lekko poniżej 30.Pod zegarami nisko jest prawdopodobnie przekażnik ale nie wiem od czego.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 Dzisiaj, 11:31
  •  

#17 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 21 sierpień 2011 - 20:36

Bizon Z056 Ten przekaźnik załącza sygnał dźwiękowy w przypadku zaniku ciśnienia w układzie smarowania silnika.

Podobne tematy