Skocz do zawartości

Zdjęcie

John Deere 1640 - szarpanie podnośnikiem


80 odpowiedzi na ten temat

#21 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 24 wrzesień 2009 - 19:24

John Deere 1640 - szarpanie podnośnikiem Stan oleju mierzy sie na odpalonym silniku wiec jak jest max na zgaszonym to jeszcze dobra "piątke" trzeba dolać.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 1640 - szarpanie podnośnikiem Dzisiaj, 15:35
  •  

#22 Share rafcik711

rafcik711

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swiętokrzyskie

Napisany 24 wrzesień 2009 - 19:33

John Deere 1640 - szarpanie podnośnikiem Witam a wymieniałeś olej może jest już zużyty i dlatego są takie obiway .Ja w swoim 2140 wymieniłem olej i filtr i jak na razie jest ok pozdro

#23 Share piotr2691

piotr2691

    Zaawansowany

  • Members
  • PipPipPip
  • 311 postów
  • Płeć:Mężczyzna

Napisany 27 wrzesień 2009 - 08:16

John Deere 1640 - szarpanie podnośnikiem olej jest dobrej jakości, WOM pracuje, półbiegi tak samo.
Przy wyłączonym silniku stan oleju jest na max a na włączonym/pracującym silniku stan oleju spada do minimum....

SMOKA jeszcze nie sprawdziłem, jutro sie dam może do tego...
Kupie siewnik Stanhay, najlepiej czterorzędowy.

#24 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 27 wrzesień 2009 - 09:28

John Deere 1640 - szarpanie podnośnikiem Mi właśnie przy takim stanie oleju szarpał (tak jak u ciebie na zapalonym był na minimum, a na zgaszonym powyżej pełnego stanu). Także na początek nalej oleju tak żeby na zapalonym był pełny stan, dopiero jak to nie pomoże to można brać się za smoka, ale to najprawdopodobniej niski stan oleju.

#25 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 03 październik 2009 - 20:15

John Deere 1640 - szarpanie podnośnikiem

...Napisz czy działa ci wałek i półbiegi...



Jaka może być tego przyczyna bo w moim 3140 powoli zaczynają się takie problemy tzn. przestają działać.

#26 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 04 październik 2009 - 14:48

John Deere 1640 - szarpanie podnośnikiem Wałek, półbiegi i przedni napęd są załączane hydraulicznie dzięki ciśnieniu które daje pompa zębata w skrzyni biegów. W kabinie jest kontrolka tego ciśnienia. Napisz coś więcej co się dzieje może ktoś inny ci pomoże bo ja nigdy z tym nie miałem problemów i tego nie rozbierałem. Jak się odkręci w kabinie taki dekielek w podłodze (chyba 8 wkrętów) to pod nim są dwa wodziki jeden do załączania wałka a drugi do półbiegów.

#27 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 04 październik 2009 - 19:36

John Deere 1640 - szarpanie podnośnikiem Przy większym obciążeniu zarówno półbiegi jak i wałek przestają pracować tak jakby ślizgały się sprzęgła na tych mechanizmach. Najgorzej jest wtedy gdy olej się rozgrzeje, przeczyściłem chłodnicę olejową lekko to pomogło ale nie wyeliminowało usterki. Zastanawiam sie co może być tego przyczyną, bardziej stawiał bym na pompę ale może to tarcze. Dodam jeszcze że ten traktor prawdopodobnie od 1990r. pracował z ładowaczem.

#28 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 05 październik 2009 - 10:40

John Deere 1640 - szarpanie podnośnikiem A kiedy zmieniałes olej?

#29 Share skrzyp

skrzyp

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 05 październik 2009 - 19:52

John Deere 1640 - szarpanie podnośnikiem "Mimcio" napisz coś więcej. Czy działa podnośnik i orbitrol, czy zapala się kontrolka od ciśnienia?
Jakie są objawy.

#30 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 07 październik 2009 - 20:09

John Deere 1640 - szarpanie podnośnikiem Olej i filtr wymieniałem jekieś 2 m-ce temu. Nie wiem co tam było do tej pory ale ja zalałem AgroStou 10W/40. Podnośmik działa bez zarzutu orbitrol też. Niedawno zdejmowałem okrągłe betony, ważyły blisko tony sztuka i na wolnych obrotach kręciłem kierownicą jednym palcem. Kontrolka nie zapala się bo w tym traktorze od początku były problemy z elektryką (jakieś dziwne są w nim kable bo sa bardzo kruche i jatwo się łamią) trochę to poladowaliśmy ale ta kontrolka nie działa.
Głównie chodzi mi o wałek, jak już wcześniej pisałem to wygląda to tak jakby ślizgało się sprzęgło na wałku (spada z obrotów pod obciążeniem). Po kilku godzinach koszenia kukurydzy na wolnych obrotach wałek mogłem zatrzymać w rękach ale na wysokich obrotach juz było w porządku.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 1640 - szarpanie podnośnikiem Dzisiaj, 15:35
  •  

#31 Share dzony1640

dzony1640

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 17 styczeń 2010 - 17:57

John Deere 1640 - szarpanie podnośnikiem Wtam
Ja też mama problem z hydrauliką w jd 1640 '88 kabina SG2
A konkretnie z orbitrolem
Po zapaleniu silnika koła same się skręcają na maksa. Z kierowaniem Są problemy bo trzeba cały czas wachlować kierownicą bo ucieka i ciężko się kręci Jakby problem z Zaworami na orbitrolu.
Podnośnik szarpie przy podnoszeniu.
Mam stan oleju prawie max przy zapalonym silniku Filtr oleju też zmieniałem
Proszę o radę
Z góry dzięki

#32 Share skrzyp

skrzyp

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 17 styczeń 2010 - 19:23

John Deere 1640 - szarpanie podnośnikiem Walnięty orbitrol, miałem tak samo, regenracja koło 600 stówek, nowy około 1500 w sauer danffos

#33 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2010 - 18:13

John Deere 1640 - szarpanie podnośnikiem Ja mam cos takiego ale na zimnym oleju.Wystarczy poczekac kilka minut i juz wszystko wcaca do normy.

#34 Share szymus09

szymus09

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 25 luty 2010 - 13:26

John Deere 1640 - szarpanie podnośnikiem Ja mam problem z hydraulika w jd 2020 .Problem polega na tym że nic nie działa ani podnośnik ani wspomaganie.Niemam zielonego pojęcia co może być.

#35 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 30 maj 2010 - 09:29

John Deere 1640 - szarpanie podnośnikiem Witam, mam pytanie odnośnie hydrauliki zewnętrznej w moim jd 1640. Otóż mam dwie wajchy od hydrauliki zewnętrznej, ale tylko trzy szybkozłącza. Jedna para (zielone) i jakieś pojedyncze czerwone. I stąd moje pytanie co to jest to czerwone, jak tego używać ??? Dodam że nigdy hydrauliki zewnętrznej nie używałem, a pytam się z ciekawości, bo w przyszłości zapewne się przyda.

foto1
foto2

#36 Share kostekk1990

kostekk1990

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje miasto to BIAŁYSTOK

Napisany 30 maj 2010 - 20:53

John Deere 1640 - szarpanie podnośnikiem te czerwone to prawdopodobnie od hamulców do przyczepy te zielone od hydrauliki zewnetrznej

#37 Share spinacz

spinacz

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko pomorskie

Napisany 04 lipiec 2010 - 21:02

John Deere 1640 - szarpanie podnośnikiem

Witam od pewnego czasu mam problem z hydrauliką w moim johnie 2140 z turem. Wspomaganie prawie wcale nie działa tylko na bardzo wysokich obrotach w dodatku strasznie szarpie z podnoszeniem tura jest podobnie, ani nie podnosi ani nie chce opuścić lub czuć szarpanie przy podnoszeniu. O dziwo półbiegi i wałek WOM działają. Kontrolka od oleju raz się świeci a raz nie. Po sprawdzeniu ciśnienia na przedniej pompie ciśnienie wynosiło ok 180 atm a po chwili zero:( poziom oleju prawidłowy na zapalonym ciągniku, filtr oleju przy silniku i pod skrzynią OK.

Proszę o pomoc:)

Tematy połączone


Edytowany przez danielhaker, 23 czerwiec 2015 - 23:33.


#38 Share ARQ

ARQ

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubin

Napisany 04 lipiec 2010 - 21:30

John Deere 1640 - szarpanie podnośnikiem Nie jestem specjalistą w tej dziedzinie, ale czytałem o podobnych problemach na forum. Przyczyną może być np. zepsuta pompa hydr. z przodu (może jakiś tłoczek się zawiesza), a może też ta z tyłu nie podaje oleju. Zobacz i spytaj kogoś tutaj: użytkownik @BoleslawiceDolnySlask123 ma JD 2140. http://www.agrofoto....__1#entry475041

#39 Share damianmmmm

damianmmmm

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 05 lipiec 2010 - 07:30

John Deere 1640 - szarpanie podnośnikiem Moim zdaniem jest oberwany klin na którejś z pomp

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 1640 - szarpanie podnośnikiem Dzisiaj, 15:35
  •  

#40 Share imko12

imko12

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Lokalizacja:Warmińsko-Mazurskie

Napisany 05 lipiec 2010 - 14:01

John Deere 1640 - szarpanie podnośnikiem ja posiadam john deere 2140 i miałem podobny problem przyczyną była pompa hydrauliczna z przodu traktora a mianowicie zawieszał się cylinderek w niej i była pęknięta sprężynka.

Podobne tematy