Skocz do zawartości

Zdjęcie

światła ursus c-360


6 odpowiedzi na ten temat

#1 Share damianc360

damianc360

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska

Napisany 31 maj 2009 - 19:22

światła ursus c-360 Witam mam problem z światłami przednimi w ursusie. więc nie działaja mi światła drogowe wogóle prąd nie dochodzi do lamp sprawdziłem przewody wszystkie są dobre. nie wiem co robic :P . czy wymiana stacyjki pomoże????? prosze o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
światła ursus c-360 Dzisiaj, 17:07
  •  

#2 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 31 maj 2009 - 20:31

światła ursus c-360 Skoro przewody są dobre to sprawdź bezpieczniki a następnie stacyjkę. Gdzieś musi być przerwa.

#3 Share damianc360

damianc360

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska

Napisany 01 czerwiec 2009 - 10:51

światła ursus c-360 bezpieczniki se dobre . a jak sprawdzic stacyjke??????.

do tego zaczeła mi świecic żarówka od ładowania gdy silnik pracuje. a przedtem lekko migała . po wyzej 1200 obr gasła. nie mam siły do tego traktora. :P

#4 Share karola44

karola44

    Zaawansowany

  • Members
  • PipPipPip
  • 404 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie

Napisany 03 czerwiec 2009 - 10:35

światła ursus c-360 Masz alternator, czy pradnice?

Bo jezeli pradnice i kontrolki szaleja, wystepuje problem ze swiatlami to bardzo podchodzi pod uwalana stacyjke.
Zeby sprawdzic czy obwod swiatel dziala podaj poprostu kabelkiem z akumulatora plus na zaciski stacyjki. Powinny sie zaswiecic wszystkie swiata. Tzn,. jak podsz na zacisk od dlugich to zaswiaca sie dlugie, na krutkie- krutkie i tak dalej.. Lun bezposrednio na bezpieczniki. Wystarczy wyjac klapke .
Jeszcze z wlasnego doswiadczenia. Nie mailem swiatel mijania. Poniewaz mam przekazniki, przelacznik zespolony od samochodu zaczolem robic pomiary w instalacji. Przy okazji rozbroilem polowe instalacji odpowiedzialnej za swiatla. Jak sie okazalo powinienem najpierw sprawdzic zarowki. Oba wlukna od krutkich byly przepalone. Padly praktyczniue w tym samym momecie. W tej chwili swieca zarowki 90/100W H4, ktore maja chyba z 10 lat. Nareszcie mam swiatla jak sie patrzy.

Zobacz czy zarowki sa ok.

Reklama AgroFoto Ads

  • watermark
  • Reklama
światła ursus c-360 Dzisiaj, 17:07
  •  

#5 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4473 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 03 czerwiec 2009 - 12:29

światła ursus c-360 To chociaż się do tego nie przyznawaj.:P A tak poważnie, ja chcąc zdiagnozować usterkę zaczynam zawsze od końca tj. od odbiornika, a nie od źródła prądu (jest to niepisana zasada diagnostyki urządzeń elektronicznych, ale sprawdza się również w elektrotechnice). Czyli w tym przypadku kolejność powinna być taka: światła, bezpieczniki, stacyjka, przewód zasilający, akumulatory. Ta metoda pozwala zaoszczędzić sporo pracy, szczególnie przy bardziej rozbudowanych instalacjach.

#6 Share karola44

karola44

    Zaawansowany

  • Members
  • PipPipPip
  • 404 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie

Napisany 03 czerwiec 2009 - 12:45

światła ursus c-360 Wiem, ze wstyd jak cholera. Na koncu zajrzec do zarowek. Ale wiesz jakby jedna nie swiecila to ok. A tu obie nie swieca na mijania, do tego zarowki nie byly stare, max 1 miesiac mialy. Z czego rzeczywiscie swiecily nie wiecej jak 2-3 godziny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
światła ursus c-360 Dzisiaj, 17:07
  •  

#7 Share damianc360

damianc360

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska

Napisany 14 czerwiec 2009 - 08:25

światła ursus c-360 dzięki za podpowiedzi. zrobiłem tak . sprawdziłem żrówki, przewody , bezpieczniki potem wziołem się za stacyjke wykręciłem ja żeby sprawdzic czy jakiś kabelek nie uleciał i wszysto było ok wkręciłem ja spowrotem i wszystko działa .





ps.. mam prądnice i chyba zainwestule w alternator

Podobne tematy