Skocz do zawartości

Zdjęcie

Claas Mercator


2804 odpowiedzi na ten temat

#1661 Share wyrebski1

wyrebski1

    Zaawansowany

  • Members
  • PipPipPip
  • 1400 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. Słupca

Napisany 27 lipiec 2014 - 21:21

Claas Mercator tak jak kolega pisze-otwórz tą klapę i zobacz czy na chłodnicy nie ma syfu. Też w pierwszym roku tak miałem-woda na 110 prawie mi doszła. Teraz czyszczę chłodnicę i tak na 80 stp. się utrzymuje.

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Okazja, kombajn claas lexion, medion 310, john deere, new holland


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 188000.00 PLN
  • 19 paź 2017
Claas mega 204 ( lexion medion tucano avero )


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 198000.00 PLN
  • 05 paź 2017
Sprzedam Claas Dominator 98 Claasic składany heder 4,5m


Zobacz ogłoszenia w kategorii Maszyny do zbioru: Kombajny zbożowe: Kombajny Claas
  • 110000.00 PLN
  • 27 wrz 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 23:50
  •  

#1662 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1097 postów
  • Płeć:Mężczyzna

Napisany 27 lipiec 2014 - 21:59

Claas Mercator

Mam problem, zaczął grzać się silnik perkins 6 cyl. wymieniłem pasek, wyjąłem termostat ( był uszkodzony, jakby przekręcił sieę w gnieździe i przesunął), po wyjęciu termostatu zaczęło wciągać dolny wąż od chłodnicy, wstawiłem kawałki plastikowej rurki i nie wciąga. Silnik grzeje sie mniej ale do 100 st. dochodzi i zaczął cieknąć spod kolektora wydechowego lub spod pokrywy zaworów w jednym wąskim miejscu, cieknie taka wąska stróżka, oleju nie ubywa, może odrobinę, ale to chyba w normie.
macie jakieś pomysły?

Witam,czystość chłodnicy (zaplewienie,zakurzenie) to jedno jak koledzy piszą, a druga sprawa to jeśli dolny wąż od chłodnicy się zachowuje tak jak podajesz, to są objawy niedrożnej chłodnicy w wewnątrz (zakamieniona) i pompa na siłe ciągnie dołem płyn z chłodnicy, a górą nie nadąża przepływać w chłodnicy do dołu przez niedrożne kanaliki, ale to też masz pewność że pompa wodna jest sprawna i dobrze pompuje płyn ,co do pojawienia się oleju radzę dobrze zlokalizować wyciek i go usunąć, aby uniknąć pożaru kombajnu z powodu wycieku, dobrze będzie jeśli to wyciek z pod pokrywy zaworów ,oby się nie okazało że poszły uszczelniacze na prowadnicach zaworów jak u mnie tydzień temu też pojawił się olej ,deczko z pod kolektorów wydechu, deko na łączeniu tłumika z kolanem ,a po kilku minutach pracy silnika już w końcówce tłumika olej się pojawił, aż wreszcie zaczął pluć olejem i niestety musiałem zdjąć głowicę i zakładać nowe uszczelniacze prowadnic zaworów :rolleyes: Pozdrawiam.

#1663 Share pedro2

pedro2

    Kupię zgrabiarkę 1 karuzelową krone pottinger vicon claas kuhn

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie ok Łomży

Napisany 27 lipiec 2014 - 22:36

Claas Mercator Czyszczenie chłodnicy i obdmuchanie silnika sprężarką to u nas pierwsza robota przed każdym wyjazdem w pole... Lepiej poświęcić kilka minutek codziennie i mieć spokojną głowę niż potem dłubać tak jak kolega powiedział elektrodą, bo jak dobrze się zasyfi to i 6 bar tego nie ruszy ;)
Kupię zgrabiarkę 1 karuzelową krone pottinger vicon claas kuhn

#1664 Share navaho13

navaho13

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna

Napisany 28 lipiec 2014 - 05:15

Claas Mercator panowie to dopiero pierwszy dzień koszenia był w sobotę. przed wyjazdem chłodnica potraktowana myjką i sprężarką. myślę,że trzeba przeczyścić chłodnicę wewnątrz, sprawdzić pompę i zobaczyć co z tym olejem.

#1665 Share Popi

Popi

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 28 lipiec 2014 - 09:33

Claas Mercator Kolego a zalałeś płynem, czy wodą ? sprawdź ten mały odstojnik przy filtrze powietrza u mnie jak jest pełny to i temp robi się większa
jak wciąga rurę to przez chłodnię mało wody przepływa wyjmij ja i jakimś wynalazkiem zalej i przepłucz.

#1666 Share marcinopr

marcinopr

    Nowicjusz

  • Members
  • Pip
  • 29 postów

Napisany 28 lipiec 2014 - 20:07

Claas Mercator Witam mam problem podczas koszenia na końcu pola na zawracaniu (cofaniu) leci mi sloma do zbiornika a jak jadę normalnie do przodu to jest ok co może być przyczyna ?

#1667 Share s17

s17

    Użytkownik

  • Members
  • PipPip
  • 65 postów

Napisany 28 lipiec 2014 - 20:15

Claas Mercator W Merkatorze 50 nad młocarnią (cepami) jest przenośnik ślimakowy, którym wraca brudne ziarno do młocarni. Jaka może być przyczyna, że na końcówce wałka tego przenośnika okręca się słoma, czy w ogóle ona tam powinna być? Problem ten pojawił się nagle :( Proszę o pomoc.

#1668 Share navaho13

navaho13

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2014 - 06:59

Claas Mercator wracając do mojego problemu powiem, że jest dziwna sprawa. czujnik pkazuje, że woda się gotuje, zatrzymuję kombajn, biegnę do silnika, otwieram korek chłodnicy ( nic nie syczy zero pary) wkładam termometr i odczyt 70 st. c. ale odkąd wyjąłem termostat to sporo wyrzuca wody spod korka ( juz teraz wody chociaż wcześniej był płyn, ale w tej sytuacji nie będę dolewał płynu. i jeszcze jedno. jak stukne palcem we wskaźnik temp. to wskazówka opada choć nie zawsze.wkładałem inny czujnik temp, który nic nie pkazywał więc włożyłem stary i dalej nie wiem, czy zepsuty wskaźnik, czujnik, czy może byc temp. na czujniku 110 a w chłodnicy na termometrze 70???

#1669 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1321 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2014 - 07:07

Claas Mercator ja miałem na wskaźniku 90, a silnik sie juz gotował, także to dość czesta usterka (a jak zatrąbiłem, to w tej chwili wszystko pokazywąło jak należy;))
COś z masą nie tak, albo jakieś połączenia słabo przewodzą.

Edytowany przez nunu85, 29 lipiec 2014 - 07:08.


#1670 Share gregor9244

gregor9244

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2014 - 07:21

Claas Mercator ja mam wskażnik i czujnik od mf 255 ,także zaniżał temperaturę, dopiero wstawienie dwóch rezystorów we wskażniku ( dopinamy niędzy masę , a podłączenie czujnika) spowodowało że przy na czerwonym polu faktycznie woda sie gotuje.

Jak wymienić tuleje targańca bo ma już bicie, trzeba ściagać cały targaniec czy da sie od strony kosy???? Mercator 60

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 23:50
  •  

#1671 Share Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 994 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2014 - 09:51

Claas Mercator Kolego to skoro po stuknięciu w zegar opada to jest z nim coś nie tak (ja znowu jak dotknę zegara to temp. leci na ful) Tam prąd jest stały a sterowanie odbywa się poprzez masę z czujnika.
Nie ważne z czego jest czujnik czy zegar - ważne aby były spasowane opornościami.

#1672 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1177 postów
  • Płeć:Mężczyzna
  • Lokalizacja:DLB

Napisany 29 lipiec 2014 - 13:52

Claas Mercator Ja również jak stuknę w zegar to leci wskazówka do końca i już tam zostaje do póki silnika nie wyłącze.

#1673 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 29 lipiec 2014 - 19:56

Claas Mercator Panowie,to nic innego jak nie ma dobrej masy.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#1674 Share navaho13

navaho13

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna

Napisany 30 lipiec 2014 - 05:34

Claas Mercator panowie problem zniknął od kiedy uszczelniłem korek chłodnicy, wody nie ubywa (może trochę przez rurkę przelewową) a wskaźnik zaczął pokazywać normalną temp. tzn od 40 na zimnym do 80 rozgrzany. i co wy na to?

#1675 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 30 lipiec 2014 - 10:29

Claas Mercator Jest dobrze.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#1676 Share jacenty113

jacenty113

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 30 lipiec 2014 - 14:38

Claas Mercator Mam problem ze swoim protektorem ale pisze tu bo to przecież prawie to samo
przy koszeniu koła przestały skręcać i teraz stoje w polach i niebardzo wiem co padło , podejrzewam orbitrol bo heder i reszta działa , tylko czy to możliwe coby padł naraz?
jak tu teraz z pól zjechać chociaż pod jaką chate?

#1677 Share Popi

Popi

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 31 lipiec 2014 - 07:24

Claas Mercator Od młocarni tnie mi strasznie jeden pas ten od środka jaka może być przyczyna ?
sprawdzałem nie ma luzów na łożysku może być ze te sprężyny za mocno ściskają ?

#1678 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 31 lipiec 2014 - 08:00

Claas Mercator @jacenty113, kierownicą w ogóle nie da się obrócić? Może to być awaria dzielnika strumienia oleju skoro to tak nagle się stało.
@Popi masz równo ustawione szczeliny na kołach ażurowych młocarni?Zmierz suwmiarką i porównaj Jeśli gra to sprawdź stan tulejek w tych kołach no i sprawdź czy nie porobiły się ostre kanty na samych ażurach.

#1679 Share jacenty113

jacenty113

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna

Napisany 31 lipiec 2014 - 08:36

Claas Mercator kierownicą lekko kręce i nic sie niedzieje a jak zgasze silnik to też dam rade pokrecić nwet trzymając tylko za gałke
zresztą wydarłem wczoraj orbitrol i zawiozłem do majstra
gorsza sprawa będzie jak mi na na tych polach paliwo spuszczą bo dopiero wczoraj nalałem do pełna

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 23:50
  •  

#1680 Share wdaniel

wdaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 590 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:rolnictwo, transport, motoryzacja, bhp, ppoż

Napisany 31 lipiec 2014 - 11:12

Claas Mercator

wracając do mojego problemu powiem, że jest dziwna sprawa. czujnik pkazuje, że woda się gotuje, (...) jak stukne palcem we wskaźnik temp. to wskazówka opada choć nie zawsze.

Przy wskaźniku nie masz dostatecznej masy. Jak dociśniesz wskaźnik, to pokazuje rzeczywistą temperaturę, jak puścisz - głupieje. Sprawdź, czy całe wieko, na którym są wskaźniki jest przykręcone dobrze, a jak nie pomoże, to poprowadź kabel masowy do wskaźnika - u mnie pomogło dokręcenie wieka

gorsza sprawa będzie jak mi na na tych polach paliwo spuszczą bo dopiero wczoraj nalałem do pełna

podłącz do kombajnu pastucha - jak złodzieja pieprznie, to oduczy się kraść.

A tak w ramach edycji - w claas-ie w serwisie widziałem sztywny hol do ciągnięcia niesprawnych kombajnów. odczepiają siłownik, w to miejsce przykręcają drążek poprzeczny, którego drugi koniec jest przy sztywnym holu i ciągną za "d*pę" tak jak przyczepę

Edytowany przez wdaniel, 31 lipiec 2014 - 11:18.


Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator