Skocz do zawartości

Zdjęcie

Claas Mercator


2627 odpowiedzi na ten temat

#1481 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 29 czerwiec 2014 - 13:20

Claas Mercator No też tak myślę że następnym razem kupiłbym to droższe jakby z tym się coś działo ( mam nadzieje że wytrzyma trochę). Co do sprzęgła to nie mam pojęcia co to może być może ktoś inny coś podpowie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 12:53
  •  

#1482 Share zbycho77

zbycho77

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LKR , lubelskie

Napisany 29 czerwiec 2014 - 16:58

Claas Mercator

Pawelek998 sprzęgła jeszcze nie kupiłem a le myśle o tym tańszym za ok. 120zł bo 450zł za kawałek gumy z nitkami to już trochę jest a widzę ze z wymianą aż takiego wielkiego problemu nie ma wiec wrazie czego odpukać następnym razem kupię droższe!
Mam też obawy w swoim kombajnie o sprzęgło skrzyni biegów i nie wiem czy już się tego czepiać czy zostawić ...mianowicie podczas powolnego puszczania sprzęgła trochę szarpie kombajnem ... co może być przyczyną ? myśle aby nie wieloklin na wałku ?

Może być wyrobiony wieloklin na tarczy sprzęgłowej przynajmniej u mnie tak było , na wałku było tylko lekko wyrobione i zostawiłem stary wałek. Musisz rozebrać i ocenić co jest do wymiany .

#1483 Share Popi

Popi

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 29 czerwiec 2014 - 21:45

Claas Mercator Panowie czy przy wymianie cepów spawacie sruby do cepów ?
bo te stare co miałem to były przyspawane :)

#1484 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 29 czerwiec 2014 - 21:52

Claas Mercator No nie miałem spawanych, jak i nie spawałem po przykręceniu

#1485 Share tofik420

tofik420

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 01 lipiec 2014 - 06:41

Claas Mercator panowie znienał ktoś z was symering na wale korbowym od strony koła zamachowego w silniku perkins 6? lekko sączy a mam rozebraną przystawke aa nie wiem czy da się go wymienić bez odkręcania misy.
cieknie mi też symering w zwolnicy na półosi , czy aby go wymienić to trzeba zdjąć zwolnice?

#1486 Share robertmoczko

robertmoczko

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opole

Napisany 01 lipiec 2014 - 15:34

Claas Mercator Trzeba odkręcić zwolnice ale nie jest to ani skomplikowane ani czasochłonne

#1487 Share mucha7

mucha7

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 01 lipiec 2014 - 18:50

Claas Mercator Panowie mam problem w swoim mercatorze 50 z dość szybko kręcącymi sie motowidłami ,bróbowałem zmniejszyć obroty regulacja ale nie pomogło a później na dole ręcznie to aż pasek wyginął sie w U a motowidła i tak chodziły bardzo szybko, czy może być to wina paska zbyt krótkiego ? chce to naprawić ponieważ zbliżają sie żniwa rzepakowe Pozdrawiam

#1488 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1015 postów
  • Płeć:Mężczyzna

Napisany 01 lipiec 2014 - 20:46

Claas Mercator Witam, zobacz czy jak kręcisz korbką, to wariator do którego jest podłączona linka się rozszerza i zwęża, oraz ten drugi ze sprężyną czy i jak się rozszerza, ja w tamtym roku musiałem napsikać WD40 w oba te koła i łyżką od opon rozruszałem ten ze sprężyną, bo się jakoś zastojało czy zapiekło ,a te z linką powoli kręciłem w obie strony dotąd aż się rozlużniło ,a po tem dobrze nasmarować, najpierw trochę olejem po rozruszaniu ,a potem smar ,jak rozruszasz wszystko to zobzczysz że pasek będzie jeszcze za lużny,a nie za krótki i pasek jak w jedno koło wjeżdża w głąb wariatora to w drugim musi wychodzić do wierzchu, pewnie w ogóle nie smarowałeś i staneło wszystko :rolleyes: Pozdrawiam.

Edytowany przez wieslaw16, 01 lipiec 2014 - 20:50.


#1489 Share lukaszk1515

lukaszk1515

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świerczyna k/ Drzewicy, woj. łódzkie
  • Zainteresowania:Mechanika, sport, rolnictwo

Napisany 02 lipiec 2014 - 20:41

Claas Mercator Witam, Panowie mam problem z moim mercatorem a mianowicie kiedy go odpaliłem po zimie i chciałem wyjechać okazało się, że kierownica wcale nie reaguje, w sensie, że koła się nie kręcą w zasadzie nie słychać żeby hydraulika działała ani nie podnosi podajnika od hederu, sprawdzałem olej nie ma maksimum ale pokazuje go na bagnecie. Co może być przyczyną, dziękuję z góry za pomoc, pozdrawiam.

Edytowany przez lukaszk1515, 02 lipiec 2014 - 20:41.


#1490 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2014 - 21:04

Claas Mercator pasek sie nie urwał?;)
o ale skoro sprawdzałeś olej, to i chyba na pasek spojrzałeś

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 12:53
  •  

#1491 Share lukaszk1515

lukaszk1515

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świerczyna k/ Drzewicy, woj. łódzkie
  • Zainteresowania:Mechanika, sport, rolnictwo

Napisany 02 lipiec 2014 - 21:26

Claas Mercator pasek jest w porządku, dobrze naciągnięty..

#1492 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1015 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2014 - 23:12

Claas Mercator Witam,proponuję dolać olej do stanu, a powinna zacząć działać ,ja też musiałem dolać bo hydraulika nie działała pomimo że na bagnecie minimalny stan był ;) Pozdrawiam.

#1493 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2014 - 23:28

Claas Mercator przy minimalnym stanie (a nawet i ze 2-3 litry mniej) hydraulika działa dobrze. przestaje działać dopiero jak pompa nie zasysa oleju, a wiec jest w zbiorniku praktycznie pusto.
a ten minimalny stan wg wiesława to kropelna na czubku miarki, która tam zwykle jest, bo albo nie skapnie, albo utworzy sie po dotknięciu tej metalowej blaszki, która jest jakieś 2-3 cm pod otworem wlewowym.

proponuje wlac oleju do stanu, a jesli to nie pomoze, to trza zabrac sie za pompe/ewentualne rozdzielacze.
niemniej obstawiam pompe.

#1494 Share robertmoczko

robertmoczko

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opole

Napisany 03 lipiec 2014 - 07:32

Claas Mercator U mnie jest taki problem że heder ładnie szybko podnosi ale kierownicą kręci się ciężko i niewiem czy pompa czy może orbitrol

#1495 Share wdaniel

wdaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 580 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:rolnictwo, transport, motoryzacja, bhp, ppoż

Napisany 03 lipiec 2014 - 08:33

Claas Mercator Robertmoczko - spróbuj dolać oleju. Albo spróbuj na opuszczonym hederze pokręcić, czy pójdzie lżej. Też tak miałem i jak koledzy piszą wyżej - na miarce jak jest na czubku kropelka oleju, to nie znaczy, że masz olej, bo ona po prostu tam jest, a faktycznie wlejesz 2-5 litrów i dalej na miarce będzie ten sam stan...

#1496 Share robertmoczko

robertmoczko

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opole

Napisany 03 lipiec 2014 - 10:03

Claas Mercator Oleju jest odpowiednia ilość Z ciekawości wyczysciłem jeszcze filtr w zbiorniku ale bez efektu Czy moze być cos z orbitrolem? Chyba to zostawie bo w czasie koszenia az tak bardzo to nie przeszkadza Na pełnych obrotach silnika jest OK A tak z ciekawosci to ile może kosztować pompa ?

#1497 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2014 - 10:09

Claas Mercator jak wszystko inne działa dobrze, to bedzie raczej wina orbitrola nie pompy.

mój były merkator miał juz tak wymeczoną pompe, ze na wolnych obrotach przy pełnym rozgrzaniu nie chciał otwierac rury wysypowej- trzeba było nieco przygazowac, a z kierowaniem, nawet na obrotach biegu jałowego nie było najmniejszych problemów.

#1498 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2014 - 19:53

Claas Mercator Koledzy jak sprawdzacie łożysko na młocarni bo chciałbym sprawdzić u siebie żeby w żniwa nie było niemiłych niespodzianek (myślałem żeby zluzować pasy napędu młocarni i zobaczyć czy nie ma luzu na osi ale może ktoś ma lepszy sposób?)

#1499 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 03 lipiec 2014 - 20:03

Claas Mercator Jeszcze możesz sprawdzić czy się nie grzeje i czy nie głośno chodzi i to raczej wszystko :)

:) :)


Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 12:53
  •  

#1500 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2014 - 20:06

Claas Mercator Dzięki muszę to sprawdzić bo nie chciałbym tego robić w żniwa :)

Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator