Skocz do zawartości

Zdjęcie

Claas Mercator


2613 odpowiedzi na ten temat

#1281 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 luty 2014 - 23:41

Claas Mercator Wolę nie zgadywać jakie miałeś straty i jaka była ilość zanieczyszczeń w zbiorniku skoro przez ten czas nie doszedłeś do ładu z tym

Fotka 1 - dźwignia odplewiacza, trochę o tym znajdziesz czytając od tego posta http://www.agrofoto....60#entry1152806
Fotka2 - regulacja kierownicy wiatru mowa o tym była choćby tu http://www.agrofoto....100#entry545860
3- sito kłosowe tłoczone ,a w głębi widać sito wymienne dolne i tu chyba widzę fi 16mm przeznaczone dla grubonasiennych i owsa,
4- sito kłosowe ażurowe, przez nie powinny wpadać niedomłócone kłoski,
5 - sito ażurowe górne, ustawiane wedle potrzeby i dla danych zbóż,
6- śruba mocująca zasuwkę , za jej pomocą regulujesz ilość powietrza podawanego na sito kłosowe,
7 - przysłona klepiska http://www.agrofoto....280#entry972695
8 cepy bębna są dość mocno zużyte i najlepiej je wymieniać jak ma się cały bęben wyciągnięty, ale jak masz cierpliwości dużo to możesz wymienić wszystkie cepy bez jego wyciągania. Kłopotliwy będzie dostęp do tych śrub przy po prawej ściance ale po odkręceniu pokrywy wraz z prawym łożyskiem uzyskujesz dostęp do nich i da się już je wykręcić.
Jeśli oś bębna jest choć trochę krzywa i ma wyczuwalne bicie to taki bęben po wymianie cepów należało by dać do wyważenia w odpowiednim warsztacie.

Co do zboża w hederze to przeczytaj tych kilka postów w tym temacie, może pomogą http://www.agrofoto....arna-w-hederze/

Odnośnie wstępnych regulacji kombajnu to proponuję zajrzeć choćby do tabelek, które są w mojej galerii.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 01:45
  •  

#1282 Share daniu

daniu

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2014 - 12:03

Claas Mercator Może ktoś w punktach dość dokładnie opisać ja jak wyjąć bęben młocarni? Szukałem w tym temacie ale za wiele nie znalazłem chyba że w tych 60 kilku stronach to przeoczyłem :ph34r: Prosił bym aby punkty dotyczące demontażu kół napędu młocarni były w miarę możliwości dokładne (chodzi mi jak najlepiej poradzić sobie z tą sprężyną)

#1283 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 23 luty 2014 - 12:05

Claas Mercator Chcesz wyciagac wał tylko po to by wymienić cepy?

:) :)


#1284 Share daniu

daniu

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2014 - 12:31

Claas Mercator Chcę tarcze młocarni zmienić bo jedna jest spawana i cepy są przewirowane patrząc z przodu kombajn,obracając bębnem to po lewej cep już dochodzi do klepiska a z prawej ma około 2 cm opóźnienia.

#1285 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 23 luty 2014 - 12:38

Claas Mercator O ile dobrze pamiętam to tylko boczne tarcze są na klinach a środkowe luzno nałożone może klina ći zerwało? co do kół to troche roboty jest by je ściągnąć najlepiej jak by ci sie udało wcześniej kliny wyciągnąć i bez porządnego śćiągacza nie podchodz, ściągaj je pojedynczo nie razem sprężyna przy ściąganiu nic ci nie zrobi tylko przy zakładaniu misisz ją ścisnąć najlepiej kup z matra gwintowany drut fi 12, ale z własnego doświadczenia mogę ci poradzić byś lepiej ( jak to jest możliwe) naprawił to bez sciagania tych kół

Edytowany przez farmervip, 23 luty 2014 - 13:15.

:) :)


#1286 Share Ziel

Ziel

    Zaawansowany

  • Members
  • PipPipPip
  • 994 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2014 - 20:55

Claas Mercator Jeśli sie nie myle wystarczy doregulować klepisko. Cepy można wymienić nie sicągając całej młócarni.

#1287 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 23 luty 2014 - 20:58

Claas Mercator A co ma klepisko do przekręconych cepów??

:) :)


#1288 Share Nicik83

Nicik83

    Nowicjusz

  • Members
  • Pip
  • 49 postów

Napisany 23 luty 2014 - 21:58

Claas Mercator Witam,znajomy ma problem z pasem od młocarni ,po 4 godzinach pracy zrywa pas.Co może być przyczyną?

#1289 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 23 luty 2014 - 22:34

Claas Mercator Chodzi ci o napędowy który idzie od śilnika? jeśli tak to są dwie opcje żle jest ustawiona osłona i pasek ociera i się nagrzewa a nastepnie zrywa, lub poprostu zakłda najtańsze paski....

:) :)


#1290 Share puzon395

puzon395

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 22 marzec 2014 - 21:19

Claas Mercator

Nie żebym się czepiał ale tu kolega ma dominatora a post wyżej pisze że miał :D , więc albo pije za dużo albo poprostu mu się nudzi i zawraca głowe innym ;[



Boże trudno zrozumieć, mam 96 a wcześniej miałem innego dominatora ;o

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 01:45
  •  

#1291 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 24 marzec 2014 - 15:25

Claas Mercator Witam. Koledzy czy ktoś się orientuje gdzie mógłbym kupić czujnik temperatury ten co jest w chłodnicy na górze (Perkins 4) połączony z sygnałem dźwiękowym bo dzwoniłem do Gąski i do Korbanka i nie mają tego czujnika, a gdzieś robi mi zwarcie bo temp. jest w połowie zielonego a załącza mi się sygnał a kontrolki i liczniki głupieją a jak odłączę ten czujnik to jest wszystko ok.
Z katalogu wychodzi mi że ten czujnik ma nr 671744.0 lub 658364.0

Edytowany przez Pawelek998, 24 marzec 2014 - 15:27.


#1292 Share farmervip

farmervip

    Zaawansowany

  • Members
  • PipPipPip
  • 1041 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska

Napisany 24 marzec 2014 - 20:13

Claas Mercator http://www.agrojan.p...cy-2-styki.html coś takiego?

:) :)


#1293 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2014 - 08:55

Claas Mercator No właśnie nie wiem czy to jest taki trochę inny mam w chłodnicy (u mnie kabelki wychodzą z tego czujnika). Musze jeszcze obejrzeć ten swój dokładnie bo może ten będzie pasował.
A może ktoś wie na jakiej zasadzie działa ten czujnik i jak go sprawdzić?

Edytowany przez Pawelek998, 26 marzec 2014 - 20:01.


#1294 Share tomekzet

tomekzet

    Zaawansowany

  • Members
  • PipPipPip
  • 579 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska

Napisany 26 marzec 2014 - 20:14

Claas Mercator panowie a class marcator 60 to posiada sita zaluzjowe czy te wymienne starego typu?

#1295 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 27 marzec 2014 - 21:01

Claas Mercator Mam prośbę czy ktoś mógłby sprawdzić u siebie w claasie przy czujniku w chłodnicy czy dochodzi tam napięcie. Czy poprostu ten czujnik przy temp. 100 st. C. robi przejście na mase i wtedy załącza się sygnał dźwiękowy?

#1296 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 27 marzec 2014 - 21:32

Claas Mercator U mnie w dominatorze dochodzą 2 kable do tego czujnika, a gdy on osiągnie x temperaturę to robi przejście i się sygnał włącza wraz z kontrolką. Patrzyłem to kiedyś czy działa ( kontrolki i sygnał ) poprzez zwarcie tych dwóch kabelków i działało. Tylko nie pamiętam czy w tym kablu to był + czy - ale obstawiał bym na +

Edytowany przez kamil496, 27 marzec 2014 - 21:33.


#1297 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 27 marzec 2014 - 21:49

Claas Mercator No właśnie u mnie z tego czujnika wychodzą dwa kabelki. Jeden podłączony jest do masy przy silniku a drugi połączony z kablem wychodzącym z wiązki na którym jest napięcie i właśnie zastanawiam się na jakiej to zasadzie działa? Bo przecież nie może robić czujnik przejścia skoro jeden kabel jest połączony z prądowym a drugi do masy. Chyba że w tym, w którym jest prąd nie powinno go być wtedy by się zgadzało bo czujnik robiłby przejście na mase - chyba dobrze rozumuje.
Dziwne że podczas koszenia załączał mi się sygnał tylko czasami i kontrolki i wskaźniki szalały.

#1298 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 27 marzec 2014 - 22:17

Claas Mercator Faktycznie mój błąd, zajrzałem to schematu i tam jest tak jak mówisz. Czujnik jest zasilany masą ( przewód 1 ) a w drugim jest napięcie który pochodzi od zespołów ostrzegających ( kontrolki itp ) bo one są cały czas podłączone do + a masa służy do zamknięcia obwodu i włączenia kontrolek.
W skrócie, to jest dokładnie tak jak napisałeś 3 posty wyżej B)
A może czujnik masz wadliwy i Ci tak włącza niepotrzebnie ten sygnał ?

#1299 Share Pawelek998

Pawelek998

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna

Napisany 27 marzec 2014 - 22:37

Claas Mercator No dokładnie to nie wiem obstawiam że czujnik ale najpierw chce wszystko sprawdzić bo czujnik trochę kosztuje (od 300-500zł). Zastanawia mnie to że jak jednym kablem podłączony byłby prąd do czujnika a drugi kabel podłączony do masy to w chwili zamknięcia obwodu przez czujnik doszłoby do zwarcia bo plus z minusem nie mogą się połączyć. Bardziej obstawiałbym że minus od sygnału idzie do czujnika i po osiągnięciu danej temp. zamyka się obwód i czujnik puszcza masę. Mogę się mylić takie są moje przemyślenia - elektrykiem nie jestem. To tak jak ten przycisk nad wytrząsaczami w momencie wciśnięcia robi się przejście na masę i włącza się sygnał dźwiękowy.
Tylko skąd by się wziął prąd u mnie na tym kablu do czujnika?????

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 01:45
  •  

#1300 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 28 marzec 2014 - 20:50

Claas Mercator Wiesz, skoro jest prąd w tym kablu to on nie bierze prosto z instalacji kombajnu ( + ) tylko przepływa przez kontrolki itp. i na końcu kabla też będzie. Czyli jak dotkniemy nim do masy to teoretycznie powinno się coś zaświecić... możesz spróbować dotknąć do masy jednocześnie z jakimś bezpiecznikiem ( 5 A ) . Jak go spali to znaczy że gdzieś jest bezpośrednie przejście prądu na ten kabel i wtedy to trzeba po kolei szukać gdzie tak się dzieje, innej opcji to tu nie widzę

Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator