Skocz do zawartości

Zdjęcie

Claas Mercator


2626 odpowiedzi na ten temat

#41 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 18 lipiec 2009 - 18:12

Claas Mercator Ja tez mam problem z tym kołem , jak jade na przyspieszaczu to strasznie sie grzeje cale kolo ze nie mozna dotknąc . Jaka moze byc tego przyczyna ??;/

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 22:08
  •  

#42 Share peres100 peres100

peres100
  • thumbphoto
  • Guests

Napisany 18 lipiec 2009 - 18:30

Claas Mercator ja napchalem tam duzo smaru i przestal

#43 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 19 lipiec 2009 - 07:39

Claas Mercator Tą co ma być wklejona rurka,czyli obudowa od łożyska.A od góry nie masz dojścia?ona jest na 3 śruby
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#44 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 19 lipiec 2009 - 08:16

Claas Mercator Napchałes dużo smaru i to koło przestało sie grzac ??

#45 Share markus1

markus1

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów

Napisany 19 lipiec 2009 - 10:23

Claas Mercator Piszczenie nie było silne,ale nie pokojące .Jak się zorientowałem że to pasek to olałem sprawę.A u was jak mocno piszczy to znaczy że ma duży poślizg i może się mocno grzać.Jeszcze powiem że u mnie nie piszczało w całym zakresie przyspieszacza,bo jak w całym to może być coś innego.

#46 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 19 lipiec 2009 - 18:09

Claas Mercator Ale jaka moze byc przyczyna tego ze tak sie grzeje to koło przednie od pasa jezdnego ?? ;-)

#47 Share peres100 peres100

peres100
  • thumbphoto
  • Guests

Napisany 19 lipiec 2009 - 22:25

Claas Mercator

Tą co ma być wklejona rurka,czyli obudowa od łożyska.A od góry nie masz dojścia?ona jest na 3 śruby


a jak odkrece te obudowe to te srubki nie wpadna mi do srodka? sa tam na stale czy moga wypasc

#48 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 20 lipiec 2009 - 18:44

Claas Mercator Są to śruby zamkowe i istnieje ryzyko że mogą wpaść(nie są na stałe),ale jak nad podajnikiem pochyłym otworzysz klapę to będzie widać bęben młócący.Jak powkładasz np.deseczki między bęben i te śruby to nie wypadną.Trochę prymitywny patent ale trzeba sobie radzić.
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#49 Share Stanislaw11111

Stanislaw11111

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 22 lipiec 2009 - 21:45

Claas Mercator Warto nie warto tego nie da rady powiedzieć mi sie trafił nie za super ale jakos idzie...

#50 Share kamil16251290

kamil16251290

    Zaawansowany

  • Members
  • PipPipPip
  • 556 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Grochówek/Kutno-woj. Łódzkie
  • Zainteresowania:Zachodnia technika rolnicza, majsterkowanie, udoskonalanie, jeżdżenie wszystkim co ma koła i silnik.

Napisany 22 lipiec 2009 - 22:00

Claas Mercator Popraw link bo mi nie działa :rolleyes:
Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 22:08
  •  

#51 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 25 lipiec 2009 - 18:03

Claas Mercator Mam mały problem z koszeniem pszenicy , do zbiornika leci lekko niedomłocone ziarno . Co moze byc nie tak ustawione??

#52 Share peres100 peres100

peres100
  • thumbphoto
  • Guests

Napisany 25 lipiec 2009 - 18:44

Claas Mercator

Mam mały problem z koszeniem pszenicy , do zbiornika leci lekko niedomłocone ziarno . Co moze byc nie tak ustawione??

czyli jakie?

#53 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 25 lipiec 2009 - 20:20

Claas Mercator Nie ma ich duzo ale są niedomlocone pojedyncze ziarka pszenicy .

#54 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 26 lipiec 2009 - 08:06

Claas Mercator czyli takie z plewkami?
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#55 Share peres100 peres100

peres100
  • thumbphoto
  • Guests

Napisany 26 lipiec 2009 - 08:48

Claas Mercator ja moim 3 metrowym 6 garowym jezdzilem w jeczmieniu w tym roku plon 7,5 z hektara na 2 na zwalniaczu i kombajn nie gubil ziarna

a jak masz niedomlucone ziarna to podnies troche klepisko

#56 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 26 lipiec 2009 - 11:21

Claas Mercator Tak takie ziarna z plewkami . A klepisko mam na 4 dziurce od gory jak dam na trzecia to troche lupie ziarno.

#57 Share markus1

markus1

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów

Napisany 26 lipiec 2009 - 21:02

Claas Mercator Z pszenicą jest problem,bo jak jest susza to kłosy są nie do młócone,bo są zasuszone.Jak chcesz wykruszyć cały kłos to trzeba skręcić klepisko(ześrutuje dorodne ziarno).Albo rybki ,albo akwarium.Ja wole mieć więkrzość w zbiorniku bo tak idzie na pasze.Jak komuś zależy na jakości to niech zmniejsza szczelinę,swiękrza wiatr,straty są nie uniknione.

#58 Share classmercator

classmercator

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 08 sierpień 2009 - 19:51

Claas Mercator Mam pytanie :( Czy w waszych Claasach Mercatorach tez grzeje się koło jezdne pasowe tak ze nie można dotknąc ??

#59 Share matus951

matus951

    Zaawansowany

  • Members
  • PipPipPip
  • 293 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 08 sierpień 2009 - 21:54

Claas Mercator Mój znajomy ma problem z claasem! Kiedy silnik się nagrzeje do około 80 stopni nagle traci moc i nie da sie kosić. Czasami go zadusi, ale później normalnie odpala!! Co moze być powodem!! Proszę o pilną odpowiedz!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 22:08
  •  

#60 Share Kosiuk

Kosiuk

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 09 sierpień 2009 - 07:27

Claas Mercator W swoim miałem tak samo. Zaczynał tracić moc i dymić czarnym dymem, spowodowane to było zatkanym filtrem powietrza przez co silnik się przegrzewał i tłoki się zakleszczały, wtedy czyściłem filtr a w tym czasie silnik wystudzał się i można było dalej robić.

Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator