Skocz do zawartości

Zdjęcie

Claas Mercator


2609 odpowiedzi na ten temat

#2101 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 04 sierpień 2015 - 21:07

Claas Mercator

Mój Mercator dzisiaj po 3 godzinach koszenia w 34 stopniach zaczął dziwnie się zachowywać. Tracił obroty na bębnie i było słychać, że bardzo się męczy. Problem był nawet podczas gdy jechałem jedynką na żółwiu. Gdy wyłączałem młocarnie to kombajn nagle odżywał. Co mogło być przyczyną ?

Najprawdopodobniej brakowało mu paliwa tzn.albo się przytkało a może filtry do wymiany albo nakrętką od zbiornika się uszczelniła kurzem i zrobiło się podciśnienie .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 03:32
  •  

#2102 Share Nowy81

Nowy81

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 04 sierpień 2015 - 21:20

Claas Mercator

A ja ponawiam swoje pytanie. W jednej odmianie pszenicy nie może mi oddzielić pszenicy od plewy. Nie są to jakieś wielkie ilości, ale chciałbym żeby mlocilo dobrze. Obroty 1100-1200, klepisko 2 ząbek. Wiatr na wyczucie, ale tak żeby smieci do zbiornika nie lecialy i ostatnie sito podniesione żeby co niewymłócone wrócilo na domlacanie. W innych odmianach nie mam z tym problemow. Ratunku :)

 

Klepisko drugi ząbek ale jak jest tam szczelina...

Spróbuj tak.

Zmniejsz obroty, i zaciągnij tą ( włącz bukownik) blachę pod klepiskiem co na jeczmień.

Ja ostatnio tak koszę i zero nie domłotów. U mnie czym gorsze zboże jakieś przepaleniska to gorzej się kosi (czyści zboże itd)...

Ewentualnie podciągnij klepisko na 1 ząbek, potestuj...

Edit.

Marian 1224 nie wiem jaki masz  silnik i gdzie masz pompe ale zlej ją raz porządnie zimną wodą jak zgasisz i spróbuj wtedy zapalic.


Edytowany przez Nowy81, 04 sierpień 2015 - 21:26.


#2103 Share tofik420

tofik420

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2015 - 22:17

Claas Mercator

Dziś w swoim merkatorku usłyszałem dziwne stukanie w młocarni no i się okazało że jeden cep lekko ociera ścianke  a młocarnia ma luz na boki  . czy jest możliwość jakoś ją wycentrować ?

 



#2104 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 05 sierpień 2015 - 04:30

Claas Mercator Paliwa mialem już nie za wiele więc może jakiegoś syfu z dna naciągnął. Sezon zakonczylem wiec spuszczę paliwo bo moze rzeczywiście jest tam syf.

#2105 Share wdaniel

wdaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 579 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:rolnictwo, transport, motoryzacja, bhp, ppoż

Napisany 05 sierpień 2015 - 07:02

Claas Mercator

Dziś w swoim merkatorku usłyszałem dziwne stukanie w młocarni no i się okazało że jeden cep lekko ociera ścianke  a młocarnia ma luz na boki  . czy jest możliwość jakoś ją wycentrować ?

Jak ma luz na boki, to radzę rozebrać wszystko i sprawdzić łożyska, bo kolejnym objawem może być ukręcenie wału (podczas jazdy zapcha się gardziel, ślimak zacznie rzucać słomą na motowidła, ty będziesz kombinował z czyszczeniem gardzieli, aż w końcu zauważysz, że z lewej strony słoneczka młocarni się kręcą, a z prawej strony oś stoi w miejscu. I oby to nie było na tyle za późno, że wariatory przetrą przewody (metalowe rurki za wariatorami) hydrauliczne. Ale zanim zabierzesz się za rozbieranie młocarni, to sprawdź jeszcze, czy miseczki łożysk młocarni się nie poluzowały



#2106 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3380 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 06 sierpień 2015 - 20:14

Claas Mercator

Panowie pytanko sita żaluzjowe położone(pierwsze leży płasko-no prawie drugi ok 30% podniesione) dolne fi 12, wiatr mooocnya kłoski pszenżyta lecą na potęgę do zbiornika co by to mogło być???

Jak wyjąłem wszystkie sita i wyczyściłem to dwa może dwa i pół zbiornika czyste później powtórka


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#2107 Share volvo1150

volvo1150

    Zaawansowany

  • Members
  • PipPipPip
  • 304 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 06 sierpień 2015 - 20:21

Claas Mercator

zamknij górne sito lub ciut luzu zostaw wiatr na maxa dolne też przymknij ja mam na 2 ząbku prawie zamknięte


Edytowany przez volvo1150, 06 sierpień 2015 - 20:22.


#2108 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3380 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 06 sierpień 2015 - 20:31

Claas Mercator

tylko dolne mam otworowe fi 12


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#2109 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1012 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2015 - 22:30

Claas Mercator

Te pierwsze sita od strony młocarni bardziej płasko połóż.



#2110 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 07 sierpień 2015 - 04:39

Claas Mercator Żeby nie leciały kłósia musiałbyś mieć mniejsze otwory w dolnym sicie ale możesz spróbować zamknąć górne całkowicie .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 03:32
  •  

#2111 Share rolnik1986

rolnik1986

    Zaawansowany

  • Members
  • PipPipPip
  • 124 postów

Napisany 07 sierpień 2015 - 16:13

Claas Mercator

jakie dolne sita? ja w mercatorze 60 mam dwa sita górne i na dole arfa



#2112 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 07 sierpień 2015 - 18:15

Claas Mercator

tylko dolne mam otworowe fi 12

fi-12 to na owies ja miałem do pszenicy czy pszenżyta fi8czy fi6 ale czyścił idealnie.

#2113 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 07 sierpień 2015 - 19:08

Claas Mercator

Najprawdopodobniej brakowało mu paliwa tzn.albo się przytkało a może filtry do wymiany albo nakrętką od zbiornika się uszczelniła kurzem i zrobiło się podciśnienie .

Gdzie są te filtry paliwa bo dalej kombajn zamula. Nawet podczas jazdy stracił moc. Tak jakby dostawał za mało paliwa. Spuściłem mu wszystkie paliwo, nie było brudne więc wpuściłem z powrotem. Podpompowałem, ale dalej coś jest nie tak.



#2114 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3380 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 07 sierpień 2015 - 19:35

Claas Mercator

dziś w pszenicy szło nie najgorzej leciało tylko trochę plew ale to nic 

w pszenżycie to masakra nie ważne czy położyłem pierwsze na max czy nie moment i otworowe zawalone kłoskami i zaraz wszystko do zbiornika.....

dziś pojawił sie problem:

zimny pali super jak się nagrzał nie ma siły kręci i kręci a zapalić nie chce dopiero jak ktoś pompuje a ja odpalam załapuje bądź plak


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#2115 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 07 sierpień 2015 - 20:35

Claas Mercator

Gdzie są te filtry paliwa bo dalej kombajn zamula. Nawet podczas jazdy stracił moc. Tak jakby dostawał za mało paliwa. Spuściłem mu wszystkie paliwo, nie było brudne więc wpuściłem z powrotem. Podpompowałem, ale dalej coś jest nie tak.

A jaki silnik masz?

#2116 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 07 sierpień 2015 - 22:14

Claas Mercator Mercedes.

#2117 Share Popi

Popi

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 07 sierpień 2015 - 23:15

Claas Mercator

kolego u mnie są filtry po lewej stronie wyżej od pompy wtryskowej sprawdź przewody paliwowe zasilające 



#2118 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 08 sierpień 2015 - 11:47

Claas Mercator

Mercedes.

u góry koło silnika powinny być zespolone dwa ze spustem od dołu filtra żeby spuścić syf czy wodę z niego ,powinny być dostępne te filtry w każdym sklepie motoryzacyjnym występowały przy samochodach VW audi w starszych modelach.

#2119 Share mariank1

mariank1

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna

Napisany 09 sierpień 2015 - 06:51

Claas Mercator

witam

ponawiam pytanie, jesli macie czas to proszę o zdjecia podłączenia sieczkarni moze być w merkatorze (podjrzewam ze senator ma tak samo) , bo chcę sobie dokupić do senatora a nie mam zadnych dodatkowych kół do napedu

w ogłoszenich pojawiają się sieczkarnie kompletne z kołami ale nie wiem czy bedzie pasować



Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 03:32
  •  

#2120 Share marian7k

marian7k

    Zaawansowany

  • Members
  • PipPipPip
  • 462 postów
  • Płeć:Mężczyzna

Napisany 09 sierpień 2015 - 07:09

Claas Mercator

tylko dolne mam otworowe fi 12

 

Za duże oczka na dolnym , powinno być fasolkowe 5,5 mm no max 6 mm.
 



Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator