Skocz do zawartości

Zdjęcie

Claas Mercator


2657 odpowiedzi na ten temat

#2081 Share Ksawery

Ksawery

    Zaawansowany

  • Members
  • PipPipPip
  • 400 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisany 01 sierpień 2015 - 20:59

Claas Mercator

panowie czy grzeja wam sie kola i pasy od napedu mlocarni???

 

u mnie od mlocarni sie nie grzeja, gorace jest tylko kolo pasowe od jazdy to duze i pasek.
 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 08:17
  •  

#2082 Share Popi

Popi

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2015 - 21:23

Claas Mercator

Panowie kosiłem dziś pszenżyto i lecą mi kłoski małe do zbiornika jaka może być przyczyna ?

mogło coś się w srodku urwać lub czegoś nie ma ?:)

jak sito żaluzjowe więcej położę to lecą mi ziarka z tyłu jak podniosę to zapychają się żaluzjowe kłosami większymi

ale jak sito zamknę żaluzjowe to i tak są te kłosy.

 

jak koszę owies lub pszenice to wszytko jest ok.



#2083 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 02 sierpień 2015 - 07:06

Claas Mercator A ja wczoraj miałem problem w pszenicy bo przy jednej odmianie leciało trochę pszenicy w plewie. Kombinowałem z ustawieniami i nic nie wykombinowałem. Klepisko 2-3 ząbek, obroty bebna 1100-1300. Sito żaluzjowe na 3 ząbku. To jest chyba okolo 10mm. Wiatr taki żeby jakieś połówki i odpad wywalało. Wjechałem w inna odmianę na tych samych ustawieniach to pięknie młóciło.

#2084 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 461 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 02 sierpień 2015 - 08:37

Claas Mercator

panowie czy grzeja wam sie kola i pasy od napedu mlocarni???

Grzanie też może być spowodowane jeżeli koła na wale są nabite w złych odległościach i wtedy nierówno pracóją pasy ale to łatwo poznać bo jeden jest luzniejszy pas .

#2085 Share lukassss3060

lukassss3060

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zakrzew

Napisany 02 sierpień 2015 - 10:13

Claas Mercator

Panowie kosiłem dziś pszenżyto i lecą mi kłoski małe do zbiornika jaka może być przyczyna ?

mogło coś się w srodku urwać lub czegoś nie ma ? :)

jak sito żaluzjowe więcej położę to lecą mi ziarka z tyłu jak podniosę to zapychają się żaluzjowe kłosami większymi

ale jak sito zamknę żaluzjowe to i tak są te kłosy.

 

jak koszę owies lub pszenice to wszytko jest ok.

Witam , u mnie było to samo , i doszedłem do wniosku że po prostu zboże było trochę za mokre i to był  cały problem , 2 dni pózniej na tym samym polu jak kosiłem zboże idealnie czyste sypało się do zbiornika.



#2086 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 02 sierpień 2015 - 17:52

Claas Mercator

Panowie mam problem dziś wjechaliśmy na próbę w owies i sie zesrało-słoma zielona i zapchało mi się za odrzutnikiem  tak jakby nie podawało/nie dawało rady podać słomy na wytrząsacze tylko idzie na dół na żaluzje i pomiędzy taką skośną blachą(nie wiem jak to się nazywa)zablokowało mi słomę

POMOCY co może być przyczyną takiego czegoś???

dodam tylko,że młocarnia ok 1200, klepisko 3 dziurka od góry, wiatr zero, żaluzje ok połowę otwarte 


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#2087 Share wdaniel

wdaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 590 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:rolnictwo, transport, motoryzacja, bhp, ppoż

Napisany 02 sierpień 2015 - 18:13

Claas Mercator jak to sie mówi , niedzielna praca w g... się obraca. A tak na poważnie, to wyczyść młocarnię i po uruchomieniu sprawdź, czy nie ślizga ci pasek od napędu wytrząsaczy - ten z tyłu kombajnu po prawej stronie. Ja już żniwa zakończyłem. 32hektary i to po godz. 17, bo zawodowo też pracuję. Do tego 2 całe soboty i w niedziele wolne, bo mam motto takie, jak w pierwszym zdaniu.

#2088 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 02 sierpień 2015 - 18:21

Claas Mercator

nie ślizga się wytrząsacze chodzą dobrze

o niedzielnej pracy mam również takie zdanie jednak praca nie pozwala na nic innego jak praca u siebie w weekendy


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#2089 Share jacenty113

jacenty113

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna

Napisany 02 sierpień 2015 - 22:41

Claas Mercator

podobnie i ja, niałem kjijentów na dziś ale powiedziałem że z zasady w niedziele nie robie :)


problem mam taki znowu że kupiłem nowe "słoneczko" do przyspieszacza jazdy i jak go założe to mam tylko wolną jazde bo spręrzyna jest za mocna i całe słoneczko za wysokie 

kombinowałem różnie aż wkońcu stare założyłem tylko podkładke większą trza było wytoczyć może ma kto pomysła jak zmiękczyć te sprężyne bo siówniki na kole do jazdynie dają rady 



#2090 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 03 sierpień 2015 - 08:13

Claas Mercator A ja ponawiam swoje pytanie. W jednej odmianie pszenicy nie może mi oddzielić pszenicy od plewy. Nie są to jakieś wielkie ilości, ale chciałbym żeby mlocilo dobrze. Obroty 1100-1200, klepisko 2 ząbek. Wiatr na wyczucie, ale tak żeby smieci do zbiornika nie lecialy i ostatnie sito podniesione żeby co niewymłócone wrócilo na domlacanie. W innych odmianach nie mam z tym problemow. Ratunku :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 08:17
  •  

#2091 Share mariank1

mariank1

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2015 - 10:07

Claas Mercator

witam

jesli ktoś ma sieczkarnie w senatorze to proszę o zdjecia całego napędu - wiem ze bedą potrzebne dodatkowe przystawki, głównie chodzi mi o przeniesienie napedu bo nie wiem czy potrzebe jest jakiś inne dodatkowe koło pasowe na wale głownym?

wczesniej są zdjecia napedu z merkatora ale nie widzę jak jest rozwiazny naped z czego wychodzi?

 



#2092 Share wdaniel

wdaniel

    Zaawansowany

  • Members
  • PipPipPip
  • 590 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:rolnictwo, transport, motoryzacja, bhp, ppoż

Napisany 03 sierpień 2015 - 10:43

Claas Mercator

może ma kto pomysła jak zmiękczyć te sprężyne

Poczęstuj ją palnikiem. Ale później miej pretensje do samego siebie.... :wacko:



#2093 Share PaweToczyski

PaweToczyski

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 03 sierpień 2015 - 19:39

Claas Mercator

Mam pytanie jak rozebrać koło przy targańcu, te napędzające motowidła.

 



#2094 Share Marian1224

Marian1224

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. PCT
  • Zainteresowania:motoryzacaj rolnictwo i nowości

Napisany 03 sierpień 2015 - 20:44

Claas Mercator koledzy i znow problem z mercatorem jak go zgasze i chce odrazu odpalic to nie ma szans musze dac mu w waz od filtra plaka i odpala a bez pomocnika nid ma szans pomoze ktos?

#2095 Share lukassss3060

lukassss3060

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zakrzew

Napisany 03 sierpień 2015 - 22:05

Claas Mercator

Mam pytanie jak rozebrać koło przy targańcu, te napędzające motowidła.

Musisz te dwa koła jak najmocniej rozepchnąć i tam między nimi jest taki kołek (szprynt ) trzeba go wybić on delikatnie wystaje z ośki , tylko uważaj bo jak go wybijesz to sprężyna bardzo mocno wypych kolo , nie stój na przeciwko .



#2096 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 461 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 04 sierpień 2015 - 04:38

Claas Mercator

koledzy i znow problem z mercatorem jak go zgasze i chce odrazu odpalic to nie ma szans musze dac mu w waz od filtra plaka i odpala a bez pomocnika nid ma szans pomoze ktos?

Najprawdopodobniej pompa wtryskiwacze jest w nie najlepszej kondygnacji gdy jest paliwo ciepłe i przez to rzadsze to nie daje zrobić ciśnienia na tak wolnych obrotach.

#2097 Share Marian1224

Marian1224

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska pow. PCT
  • Zainteresowania:motoryzacaj rolnictwo i nowości

Napisany 04 sierpień 2015 - 04:50

Claas Mercator

Najprawdopodobniej pompa wtryskiwacze jest w nie najlepszej kondygnacji gdy jest paliwo ciepłe i przez to rzadsze to nie daje zrobić ciśnienia na tak wolnych obrotach.


pompa zrobiona 2 tyg temu wtryski tez jak chodzi to zero dymu rowno idzie tylko z tym odpalaniem masakra sie zrobila ,nawet jak mu reczna pompuje to nie chce zaskoczyc tylko na samostart i pyk i gada

#2098 Share Camasa

Camasa

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2015 - 17:12

Claas Mercator Witam mam problem otoz chodzi o to ze heder motowidla nie chca sie podniesc rura wysypu nie chce sie otworzyc ale za to kola sie kreca. Co to moze byc za przyczyna bo ja juz nie mam pomyslow?

#2099 Share Kristoffer

Kristoffer

    Zaawansowany

  • Members
  • PipPipPip
  • 461 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.małopolskie

Napisany 04 sierpień 2015 - 19:05

Claas Mercator

pompa zrobiona 2 tyg temu wtryski tez jak chodzi to zero dymu rowno idzie tylko z tym odpalaniem masakra sie zrobila ,nawet jak mu reczna pompuje to nie chce zaskoczyc tylko na samostart i pyk i gada

A jak ładnie kręci rozrusznika, jak nic nie pomóż to spróbuj obniżyć ciśnienie na wtryskach bo mi się wydaje że pompa nie daje radę tak naprawdę to lepiej by było jak by przydymiał bo wtedy by miał więcej paliwa na rozruch .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas Mercator Dzisiaj, 08:17
  •  

#2100 Share poprostumateo

poprostumateo

    Zaawansowany

  • Members
  • PipPipPip
  • 1133 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnośląskie

Napisany 04 sierpień 2015 - 20:16

Claas Mercator

Mój Mercator dzisiaj po 3 godzinach koszenia w 34 stopniach zaczął dziwnie się zachowywać. Tracił obroty na bębnie i było słychać, że bardzo się męczy. Problem był nawet podczas gdy jechałem jedynką na żółwiu. Gdy wyłączałem młocarnie to kombajn nagle odżywał. Co mogło być przyczyną ? 



Podobne tematy claas mercator 60 mercator sprzeglo skrzynia claas mercator



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk