Skocz do zawartości

Zdjęcie

Brak mocy


274 odpowiedzi na ten temat

#61 Share pawel2793

pawel2793

    Użytkownik

  • Members
  • PipPip
  • 86 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Osetno
  • Zainteresowania:Rolnictwo, motoryzacja, mechanizacja.

Napisany 15 listopad 2011 - 21:46

Brak mocy może filtr powietrza? słyszałem przypadki że ktoś przez roztargnienie zostawił tam szmatę. i miał to samo:) ale to chyba niemożliwe w tym przypadku

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 13:39
  •  

#62 Share Johndeere6800

Johndeere6800

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 15 listopad 2011 - 21:52

Brak mocy Nie no chyba nie ma w filtrze szmaty. W sobotę sprawdzę ten filtr powietrza. Dodam jeszcze że jak rozsiewaliśmy wapno pod rzepak to z piastem gdzie troszku mokrzej na 1 szosowej zdychał.

#63 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 listopad 2011 - 21:53

Brak mocy Sprawdz działanie zaworu przelewowego na pompie i dla pewności pompkę zasilającą gdyż nie każdy warsztat ją sprawdza podczas remontu.

#64 Share piotrekR3090

piotrekR3090

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2011 - 21:56

Brak mocy a jak ci on pali ?

#65 Share damianus2222

damianus2222

    Zaawansowany

  • Members
  • PipPipPip
  • 288 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2011 - 22:06

Brak mocy

Więc tak:
- Podczas remontu rozrząd był nieruszany
- Wtryski są dobre na pewno Bo były robione razem z pompą rok temu
- Pompa była robiona razem z pompką zasilającą
- Odstojnik był czyszczony. Był brudny strasznie ale i tak po wyczyszczeniu nie było zmian.


a po remoncie pompy wtryski się sprawdza za każdym razem, żeby je prawidlowo wyregulować :P pompkę zasilającą lepiej kupić nową jak robić( a i nie kupić chińszczyzny ) a po za tym, jak ci źle zrobili pompę to ni cholery mocy nie będzie. Nam ost. z pompy została prawie tylko obudowa bo m.in. sekcje i pompka zasil. do wymiany, koszt razem po regeneracji z wtryskami to niecałe 1200zł . Ale efekt jest :)

Edytowany przez damianus2222, 15 listopad 2011 - 22:10.

sprzedam rozsiewacz amazone 800l 1600zł. Talerzówke famarol 1,8m siewnik poznaniak 2,7m tanio! pisać na priv

#66 Share Johndeere6800

Johndeere6800

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 16 listopad 2011 - 09:46

Brak mocy Odpala ciężko ale to prawdopodobnie spowodowane jest słabym masowaniem. Jak kręci rozrusznik to z masy normalnie się dymi. Kopci nawet bez obciążenia. Dawka paliwa była zwiększana. Niby była jakaś różnica ale i tak nie wielka.

#67 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 16 listopad 2011 - 09:58

Brak mocy kolego a co w skrzyni robiłeś może tylny most za bardzo skręciłeś i ma ciężko. albo może słabo dotarłeś i pierścienie pokrzywiło lub starło, ewentualnie może rozrząd źle ustawiłeś jeśli wał wyciągałeś, a może zawory źle ustawione o,3mm mają mieć ale to to chyba wiesz.pozdro

Edytowany przez gucik131, 16 listopad 2011 - 09:59.


#68 Share Johndeere6800

Johndeere6800

    Nowicjusz

  • Members
  • Pip
  • 18 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 16 listopad 2011 - 13:47

Brak mocy Skrzynia była robiona ponieważ nie było 2 biegu. Był jeszcze robiony WOM ponieważ nie szło go włączyć. Dodam jeszcze że przed remontem było wszystko dobrze. Miała swoją moc tylko że nie kręciła wałkiem no i nie było 2 biegu :rolleyes:

Edytowany przez Johndeere6800, 16 listopad 2011 - 13:50.


#69 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 16 listopad 2011 - 15:29

Brak mocy no to albo zawory nie ustawione albo zapłon przestawiony o ząbek

#70 Share piteroromano

piteroromano

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Drawsko pom.
  • Zainteresowania:Off road

Napisany 18 listopad 2011 - 08:47

Brak mocy Spróbuj przyśpieszyć moment wtrysku, u mnie miałem podobny problem, właściwa regulacje załatwiła sprawę. Trzeba zawsze zaczynać od rzeczy najprostszych, żeby nie narazić się na niepotrzebne wydatki :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 13:39
  •  

#71 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 18 listopad 2011 - 21:38

Brak mocy moim zdaniem to coś z filtrem będzie i pompą, pewnie brak mu powietrza
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#72 Share Marco007

Marco007

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 22 grudzień 2011 - 11:33

Brak mocy Witam. Mam taki problem w swoim Ursusie 1014 otóż w tej rurze co idzie pod bakiem od turbiny do kolektora ssącego wstawiłem zegar aby sprawdzić jakie ciśnienie daje turbo. I okazało się że jest to ciśnienie przy maks. obciążeniu 0.1 bar więc wymieniłem turbinę na nową i teraz jest maks. 0.2 bar. W związku z tym chciałem się zapytać jakie powinno być ciśnienie w kolektorze ssącym i czy dobrze je sprawdzam?? Bo silnik jest mułowaty. A i normalnie jak dodaje się gazu to powoli wkręca się na obroty a jak do tego wężyka co idzie z kolektora ssącego do pompy paliwa podałem ciśnienie sprężarką 1 bar to bardzo ładnie się wkręcał na obroty i był taki żywy. I nie wiem gdzie szukać przyczyny???

#73 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 22 grudzień 2011 - 12:16

Brak mocy Jaki jest stan filtra powietrza? Tu
http://www.agrofoto....sa/page__st__20

Edytowany przez zorzyk2, 22 grudzień 2011 - 12:24.


#74 Share Marco007

Marco007

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 22 grudzień 2011 - 13:02

Brak mocy Stan filtra powietrza jest ok wyczyściłem go dokładnie i wlałem nowy olej. Filtry paliwa wymieniłem na nowe.
A w tym temacie co podałeś nie pisze nic o moim problemie, intercoolera nie będę zakładał. Chciałbym uzyskać po prostu ciśnienie ok. 0,8 bar w kolektorze dolotowym. A może turbinę dać od jakiegoś zachodniego sprzętu lub samochodu?? Czy ta też powinna dawać takie ciśnienie?

Edytowany przez Marco007, 22 grudzień 2011 - 13:04.


#75 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 22 grudzień 2011 - 14:49

Brak mocy Turbina nowa oryginalna czeska czy jakaś tam. Wydaje się że z pompą masz problem bo jak dasz ciśnienie na korektor w pompie to Ci daje większą dawkę paliwa i wtedy lepiej się wkręca na obroty. Sprawdź pompę. W 1614 miałem podobny problem jednak umnie wymiana turbiny pomogła jeździ lepiej jednak nie tak jak powinien muszę kupić jeszcze pompę.

#76 Share Marco007

Marco007

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 22 grudzień 2011 - 15:40

Brak mocy Turbina nowa nie czeska ale polska identyczna jak czeska ale wyprodukowana w WSK Rzeszów taka jest tabliczka znamionowa. No ale pompa chyba nie bo idealnie pali nawet w minusowych temperaturach, a poza tym co ma pompa do turbiny?? Turbina się kręci bez problemowo no i powinna pompować a jednak nie ma ciśnienia...

#77 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 22 grudzień 2011 - 16:22

Brak mocy Pompa od turbiny jest bardzo zależna.Pompa daje ci inna dawkę (większą) niz to jest w silnikach bez turbo.A także jest inne ustawienie pompr przy 4x4 i 2x4.Pompa widocznie trzyma paliwo jak Ci on bez problemu odpala.Musisz szkuać przyczyny najprawdopodobniej w pompie.Tak samo My mieliśmy w 1214 że jak orał czteroskibowym polskim to pod góre to musiał na 3 terenową przerzucić.u nas tylko wystarczyło ustawić pompe bo ona była ustawiona do ciągników 2x4 a 1214 jest 4x4 i w turbo też masz inaczej dawke i w turbo musisz mieć takie coś co ci wytwarza ciśnienie w pompie.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#78 Share Marco007

Marco007

    Nowicjusz

  • Members
  • Pip
  • 45 postów

Napisany 22 grudzień 2011 - 16:33

Brak mocy No właśnie jest w turbo takie coś co reguluje dawkę w pompie. Tylko żeby to działało to musi być ciśnienie z turbiny a ona wcale nie daje ciśnienia prawie. Dodam jeszcze że miałem wcześniej 914 i tamten lepiej się zbierał niż ten. Nie czuć tych 95 koni.

Edytowany przez Marco007, 22 grudzień 2011 - 16:50.


#79 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 22 grudzień 2011 - 16:57

Brak mocy Czyli musisz pewnie pompe zmienić
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 13:39
  •  

#80 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 22 grudzień 2011 - 17:35

Brak mocy zmień pompę wtryskową i na 100% będzie lepiej.
kiedyś zakładałem turbinę i zmieniłem pompę, niestety na regenerowaną. też był mułowaty i ciśnienia nie wytwarzał. zacząłem sprawdzać ciśnienia i go nie było na turbinie.
na teraz to zaślep przewód z kolektora do pompy wtryskowej a z pompy wtryskowej odkręć przystawkę z membraną i wymontuj z niej dźwigienkę która blokuje listwę i sprawdź czy się poprawi po powrotnym zamontowaniu. Tylko z taką przeróbką to uzyskasz ze 150km a jak będziesz się rozpędzał ciągnikiem to dym nie będzie się mieścił w kominie a na turbinie uzyskasz ciśnienie około 1,7 do 1,9bara

Podobne tematy