Skocz do zawartości

Zdjęcie

Brak mocy


274 odpowiedzi na ten temat

#221 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 13:41

Brak mocy

wał po szlifie, panewki nowe, komplety naprawcze, głowica, pompa regeneracja

 

Jakie powinno być ciśnienie w tłokach?


Edytowany przez pro119, 15 listopad 2014 - 13:41.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 17:48
  •  

#222 Share masio513

masio513

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bielsk Podlaski
  • Zainteresowania:Maszyny rolnicze, produkcja roślinna, samochody i dziewczyny:)

Napisany 15 listopad 2014 - 13:41

Brak mocy

a próbowałeś podkręcić dawkę paliwa ?



#223 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 13:43

Brak mocy

Dawka jest ustawiona fabryczna jak powinna być.



#224 Share masio513

masio513

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bielsk Podlaski
  • Zainteresowania:Maszyny rolnicze, produkcja roślinna, samochody i dziewczyny:)

Napisany 15 listopad 2014 - 13:45

Brak mocy

może paliwo chu*owe ostatnio u nas krecą chodzi o hurt bynajmniej na Podlasiu wtryski do wymiany u sąsiada w john deere i samochodzie przez zła ropę :)

a ciśnienie na zimnym tak 4,5 atm powinno być:) tak miedzy 3-5 atm powinno być:)


Edytowany przez masio513, 15 listopad 2014 - 13:48.


#225 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 13:54

Brak mocy

Paliwo chyba dochodzi dobrze bo przy obciążeniu kopci na czarno i dusi się.



#226 Share Jurniczek

Jurniczek

    Użytkownik

  • Members
  • PipPip
  • 75 postów

Napisany 15 listopad 2014 - 14:26

Brak mocy

Jeśli czarno kopci i dusi się to jest oznaka że się zaciera.Tak sie składa że znam te ciągniki i oni muszą chodzić na jak najwyższych obrotach a siły nigdy nie mieli oni bo juz takie są ciągniki.


Jeśli czarno kopci i dusi się to jest oznaka że się zaciera.Tak sie składa że znam te ciągniki i oni muszą chodzić na jak najwyższych obrotach a siły nigdy nie mieli oni bo już takie są ciągniki.Mają bardzo dobre chłodzenie i jak jest zimno te ciągniki nie łapią temperatury.

 



#227 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 15 listopad 2014 - 15:43

Brak mocy

Jurniczek, chyba znasz tak samo jak dodawanie postów na forum... gadasz jakby Bóg ciebie opuścił :P

 

co do ciągnika....

a pompę ustawiłeś podczas montażu na włąsiwe miejsce?? tam na tych 3 śrubach?? jesli nie to poszukaj śladów... bo jak to jest 385, to na pewno na silniku tyle farby, że znaków nie widac jak było fabrycznie ustawione....


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#228 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 16:00

Brak mocy

Pompa jest dobrze na znakach.



#229 Share masio513

masio513

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bielsk Podlaski
  • Zainteresowania:Maszyny rolnicze, produkcja roślinna, samochody i dziewczyny:)

Napisany 15 listopad 2014 - 16:12

Brak mocy

A może ciśnienie ucieka jaki masz wstawiony filtr oleju pojedynczy czy juz podwojny??



#230 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 16:39

Brak mocy

Filtr mam podwójny. Jeszcze mam pytanie jeśli chodzi o uszczelkę pod głowice. Jaka jest różnica z 4 czy 2 otworami. Ja mam z czterema.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 17:48
  •  

#231 Share arab1

arab1

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2014 - 17:20

Brak mocy Być może coś z rozrządem lub zwyczajnie zbyt duże obciążenie silnika ,a jaki sprzęt ciągasz jakim biegiem i na jakiej ziemi?
Temperatura niska bo pewnie termostatu nie ma

#232 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 17:26

Brak mocy

To jest z przednim napędem a na 4 terenowej ciężko mu z 3-skibowym atlasem. Gleba III/IV klasa. Rozrząd sprawdzony. Ogólnie pali na dotyk czy zima czy lato.


Edytowany przez pro119, 15 listopad 2014 - 17:28.


#233 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 listopad 2014 - 19:05

Brak mocy

Pewnie że uszczelka ma dużo do rzeczy, jest kilka typów uszczelek i trzeba było założyć taką jaka tam była przedtem,  jeżeli była planowana głowica, to jaką założyłeś uszczelkę?.

 

 

Ciśnienie na zimnym 24 a na ciepłym nie sprawdzałem.

Ile ma 24 at.?

 

 

Napisany Dzisiaj, 14:26

Jeśli czarno kopci i dusi się to jest oznaka że się zaciera.Tak sie składa że znam te ciągniki i oni muszą chodzić na jak najwyższych obrotach a siły nigdy nie mieli oni bo juz takie są ciągniki.

Tak się składa że nie masz zielonego pojęcia.


Edytowany przez KORSARZ1, 15 listopad 2014 - 19:08.


#234 Share pro119

pro119

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 listopad 2014 - 19:32

Brak mocy

Pewnie że uszczelka ma dużo do rzeczy, jest kilka typów uszczelek i trzeba było założyć taką jaka tam była przedtem,  jeżeli była planowana głowica, to jaką założyłeś uszczelkę?.

 

Ile ma 24 at.?

 

Tak się składa że nie masz zielonego pojęcia.

 


24 at. na tłokach.

 

W tym rzecz, że nie wiem jaka była przedtem. Tak była planowana. Założona jest z 4 otworami. Niektórzy mówią że powinna być na 4 otwory a inni że 2. Jeszcze grubość jaka powinna być też nie wiem.


Edytowany przez pro119, 15 listopad 2014 - 19:36.


#235 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 listopad 2014 - 19:39

Brak mocy

No ja też nie wiem, są różne pompy z przejściem do termostatu, bez przejścia z 3 pierścieniami, z 4-ma i najlepiej kupić taką jak była jeśli było wszystko dobrze, po planowaniu grubsza.



#236 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 15 listopad 2014 - 21:59

Brak mocy

Rożnica w uszczelce była między turbo a zwykłym silnikiem. Tak samo trzy pierścienie na tłoku do turbo a do zwykłego 4 pierścienie. Też jest różnica w ustawieniu pompy wtryskowej w c 385 a 912 bo jest inne koło zamachowe i jeśli gościu ustawił pompę do 912 to osiemdziesiątka  będzie miała problemy, tak samo i podejrzewam w tym problem to wtryskiwacze. Model c 385 a 912 to prawie to samo ale to "prawie " robi czasami dużą różnicę"

i jesli jest termostat to nie znaczy ze dziła prawidłowo .



#237 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 15 listopad 2014 - 22:10

Brak mocy

Nie opowiadaj takich bzdur, bo zarówno do turbo są uszczelki z różnym wycięciem na kanały wodne jak i do wolnossącego jest tak samo, teraz 3 pierścienie są nie tylko w silnikach turbo, ale i w tych przystosowanych do turbo między innymi jest to właśnie 912.


Edytowany przez KORSARZ1, 15 listopad 2014 - 22:12.


#238 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 15 listopad 2014 - 22:15

Brak mocy

Sprawdź i wyczyść filtr powietrza, oraz przewody doprowadzające powietrze do kolektora ssącego.



#239 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 15 listopad 2014 - 22:21

Brak mocy

Jeśli chodzi o 912 a 1012 (czyli turbo) to  prawdopodobnie nie ma różnicy bo silniki bez turbo są dostosowane do turbo ale między c 385 a nowymi modelami czyli serii 912 itp. są różnice . A jeśli jest to jakaś wersja eksportowa  to można sie czasami zdziwić co tam bylo wkładane ;)

I katalog części grubo mija się z rzeczywistością  ;)



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 17:48
  •  

#240 Share mac527

mac527

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2014 - 22:27

Brak mocy

Witam, składa się, że miałem  podobny problem z c 385. Po kapitalce stracił moc, a więc kilka razy pompa paliwowa była regenerowana, wymieniane tłoki pierścienie. Okazalo się po  3 latach, że założone zostały chinskie wtryskiwacze, a gdy założono polskie to pompa była tak do..bana,  że trzeba było nową kupić i teraz chodzi jak  żyleta. Ale nerwowo z nim były do końca. pozdrawiam



Podobne tematy