Skocz do zawartości

Zdjęcie

Brak mocy


274 odpowiedzi na ten temat

#181 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 08 styczeń 2014 - 19:05

Brak mocy ja ostatnio u siebie w 360 glowice robilem no i pozakladalem wszystko ok i zrobilem z jakies 3 mtg i przestala nagle na jednym garze chodzic . od razu zlokalizowalem na ktorym i zdjalem kopółke i co sie okazalo ze zawor stanol w glowicy wiec ustawilem wiekszy luz pojezdzilem troszke i przeregulowalem i jest ok :) i niby glowica po regeneracji

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 14:07
  •  

#182 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2014 - 17:16

Brak mocy Pawlus224- trochę po chińsku to zrobiłeś, ale grunt, że chodzi :) Możesz mieć jedynie za duże luzy ;)


Tak łopatologicznie: ustawiasz pierwszy garnek- wypatrujesz mijanki na czwartym. Kończąc pierwszy, patrzysz na zawory na 2'gim i jak będzie na nim mijanka , to ustawiasz luzy na 3'cim. Potem 4- wypatrujesz mijanki na 1. No i 2- wypatrujesz mijanki na 3.

Co do dźwigienek- nic na to nie poradzisz. Regulacja śrubowa jest tania i prosta- a poza tym- do kitu. :) 0,05mm to jedynie 1/20 obrotu :) Chcieć to porządnie ustawić, to powinno się dać nową klawiaturę, albo starym dźwigienką zrobić agrotjning szlifierką (ale to taka walka z wiatrakami) :) Ja wkładam szczelinomierz na płask. 0,25 wchodzi luźno, 0,30 z lekkim oporem, a 0,35- nie wchodzi. Kwestia indywidualnego wyczucia.
W cywilizowanych konstrukcjach trzeba się bawić w setne mm, ale tutaj- wystarczy, że Ci się dźwigienka na wałku przesunie i już masz inny luz, kilka setek, ale inny. ;)

lewy zawór (po mojemu wydechowy)


Patrząc od strony kolektora wydechowego- tak. (te bliżej z przodu ciągnika- wydechowe, tez bliżej tyłu- ssące, zresztą to po kolektorach widać. :) )

Padre1989- przerabiałem ten temat. Po zamontowaniu głowicy po regeneracji (nowe gniazda, zawory, prowadnice), okazało się, że wali kompresją w kolektor ssący (charakterystyczne "pfy pfy pfy"). Ciągnik chodził kilkanaście godzin i przy pomiarach luzów przed sekcją zwłok, okazało się, że 2 ssące i jeden wydech zaczęły tracić luzy. Po demontażu i nalaniu ropy w gniazda, okazało się, że nie trzymały te 3 zawory . Dotarłem zawory w domowym zakresie i ropa stała w gniazdach bez przecieków 12h- no i głowica chodzi już przeszło 500mth. Za jakiś czas, czekała mnie powtórka z rozrywki- głowica od ciapka, robiona w innym zakładzie. Uprzedzony, przed montażem znowu podlałem ropy w gniazda- i tylko jeden zawór trzymał przepisowe 5min (czy ile tam w instrukcji było :) ), oczywiście, po wyczyszczeniu, oraz niezależnie od ustawiania zaworu w gnieździe. Po partyzanckim dotarciu głowicy - zrobiło się szczelnie.

Jaki morał- w zakładach osadzają nowe gniazda, frezują je pod zawory, coś tam może z grubsza dotrą i tyle. Co się dzieje dalej - wybija i wypala gniazda, kasuje luzy zaworowe, zawór się podpiera na dźwigience i nie ma czym jechać. ;) A jak raz zawór skasował luzy, to wielce prawdopodobne, że będzie miał już do tego dożywotnie tendencje, aż się ekspresowo "skończy".

Edytowany przez Stefano1, 09 styczeń 2014 - 17:50.


#183 Share piotr63a

piotr63a

    Zaawansowany

  • Members
  • PipPipPip
  • 116 postów

Napisany 09 styczeń 2014 - 19:01

Brak mocy witam podłacze sie pod temat, czy jeżeli bedzie zla pompka zasilajac to ciągnik moze miec mniej sily szczegolnie na niższych obrotach?

#184 Share fezoi

fezoi

    Zaawansowany

  • Members
  • PipPipPip
  • 731 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie
  • Zainteresowania:motoryzacja ,rolnictwo,

Napisany 09 styczeń 2014 - 19:26

Brak mocy Pawlus 224 fajnie, że się poprawiło . U mnie swego czasu zawory ustawiał mechanik z firmy, która robiła kapitalkę silnika ( po 50mth ) i do dziś nie wiem jaki był błąd ( zimny silnik ? ), silnik stopniowo zaczął tracić moc, kopcić , ogólnie dramat . Przyczyną był brak luzów na zaworach wydechowych ( nie domykały się ), trochę trwało zanim to odkryłem ( po gwarancji już to było ). W sprawie kolejności ustawiania luzów na poszczególnych cylindrach , ta kolejność z instrukcji jest po to, żebyś się za dużo nie nakorblował :) , chodzi o zasadę jak opisał Stefano 1 ( 1 z 4 , 2 z 3 ). Pozdrawiam .

#185 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 09 styczeń 2014 - 20:11

Brak mocy Fezoi- luzy ustawia się na zimnym silniku, po rozgrzaniu luzy się zmniejszają ( rozszerzalność cieplna materiału), a fabryka przewidziała to 0,3mm dla 80'tki, aby po rozgrzaniu silnika luzy się zminimalizowały, ale jakieś pozostały. Takie jaja są winą gniazd zaworów i zaworów- albo są zrobione z gównolitu, albo źle obrobione. Pilnuj luzów na zaworach które się popodpierały ;) (tj. sprawdzaj częściej niż wynika z instrukcji ) Jak się regularnie zmniejszają, to głowica na stół i docieranie wypalonych gniazd i zaworów, póki jest jeszcze co docierać. :)

#186 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 09 styczeń 2014 - 20:32

Brak mocy U ... jak po Chińsku to to nie będzie miało zastosowania w Czeskim silniku :D :unsure:

Jak napisałeś teraz to rozumiem i tak zrobię :)

Dzięki jeszcze raz panowie serdecznie za ( jakże cenne dla mnie) uwagi i porady B)

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#187 Share 1634U

1634U

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 24 styczeń 2014 - 08:09

Brak mocy Witam,kupiłem Ursusa 1634 i mam problem gdyż na pusto , bez cięzaru jest bardzo czuły na gaz , nie dymi i idzie jak rakieta. Lecz gdy podepnę do niego np.beczkowóz mały jak do niego bo tylko 5000l to przy rozpędzaniu się nie moze dobrze wejsc w obroty , wolno wchodzi , jest mułowaty lecz przy tym nie puszcza nawet dymku,i aby zmienic bieg z 2 na 3 to musze go kręcic prawie na 2000 tys.obrotów żeby trójką mógł sie bujnąc.

#188 Share pablo-harvest

pablo-harvest

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudnik nad Sanem
  • Zainteresowania:Motoryzacja,oglodanie filmów oraz czytanie czasopism dotyczących technologii rolnictwa

Napisany 24 styczeń 2014 - 08:18

Brak mocy Nie chce Cie smucić kolego ale według mnie pompa paliwowa...

#189 Share johenek

johenek

    Zaawansowany

  • Members
  • PipPipPip
  • 455 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Świętokrzyskie

Napisany 24 styczeń 2014 - 08:27

Brak mocy Ja tak samo uważam jak pablo-harvest, czyli że pompę wtryskową trzeba by zawieść gdzieś do dobrego specjalisty, ja bym także wziął wymienił końcówki wtrysków.
A kiedy wymieniałeś filtry powietrza i paliwa, bo jeśli będą zapchane to za mało trafia do silnika powietrza, albo paliwa. Na początek zacznij od wymiany filtrów i przedmuchania przewodów paliwowych dla pewności, bo to małe koszty a może pomóc,
KPK Kumurun Team

#190 Share vw141998

vw141998

    Zaawansowany

  • Members
  • PipPipPip
  • 105 postów
  • Płeć:Mężczyzna
  • Zainteresowania:!! RoLnIcTwO !! MoToRyZaCjA !!

Napisany 24 styczeń 2014 - 08:40

Brak mocy Weź na dobra sprawe powymieniaj wszystkie filtry ( paliwowe i olejowe ) bo to samo mialem w 914 jak podczepilem pod plug to jakby wcale nie miał sily . Wymienilem wszystkie filtry i odrazu zwawszy :-)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 14:07
  •  

#191 Share boku27

boku27

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie

Napisany 24 styczeń 2014 - 09:16

Brak mocy Może też by jakiś paproch w śrubie przez która przechodzi paliwo z dolnego zbiornika. Jakby Końcówki były walnięte to by źle chodził albo kopcił.

#192 Share rafto

rafto

    Zaawansowany

  • Members
  • PipPipPip
  • 711 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 11:02

Brak mocy A tak poza tematem ile dałeś za takiego ursusa ? ;) Ja kiedyś też miałem podobnie to po wyczyszczeniu baku mu przeszło ;) Czy zimny czy ciepły tak samo jest ???

#193 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 24 styczeń 2014 - 11:18

Brak mocy Ja na początek polecam sprawdzić dopływ paliwa od zbiornika do filtrów wymienić filtry i dopływ paliwa od filtrów do pompy. Jeśli to nie pomoże dopiero wtedy grzebać dalej. Mówię to z doświadczenia sam miałem taki przypadek. Ciągnik nie kopcił na pusto nie można było mu nic zarzucić gdy podpinaliśmy kosiarkę rotacyjną ciągnik nie mógł jej bujnąć na obroty i też nie kopcił. Wymieniliśmy filtry paliwa, powietrza nadal nic na końcu okazało się że przewód od zbiornika do filtrów od samego kranika był zapchany syfem.

Edytowany przez corrado, 24 styczeń 2014 - 11:19.

Jeśli pomogłem nacisnij zieloną strzałkę :)

#194 Share muflon19

muflon19

    Użytkownik

  • Members
  • PipPip
  • 53 postów

Napisany 24 styczeń 2014 - 11:31

Brak mocy Za mała dawka paliwa. Wyciągaj pompę i wtryskiwacze. Ale na sam początek jak inni mówią filtry bo to podstawa.

#195 Share heniek36

heniek36

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2014 - 11:54

Brak mocy sprawdż filtr powietrza a ogólnie to kupa złomu

#196 Share 1634U

1634U

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 24 styczeń 2014 - 18:59

Brak mocy Dzięki, najpierw jak piszecie wymienię filtry i się okaże czy wszystko w porządku czy trzeba szukać dalej.Jak nie będzie poprawy to się odezwę. Dałem za niego 54tyś.

#197 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 24 styczeń 2014 - 21:11

Brak mocy Sprawdź jeszcze przewód z kolektora ssącego do pompy paliwowej, może być zapchany.

#198 Share 1634U

1634U

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 21 luty 2014 - 06:53

Brak mocy Wymieniłem filtry paliwa i wyczysciłem filtr powietrza lecz nie ma poprawy, dalej pod obciążeniem nie ma siły , nie wiem gdzie szukac dalej .

#199 Share szymon09875

szymon09875

    Zaawansowany

  • Members
  • PipPipPip
  • 288 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Piła
  • Zainteresowania:Motoryzacja, technika rolnicza

Napisany 21 luty 2014 - 07:25

Brak mocy Dopiero co kupiłes ten ciągnik czy masz go juz długo i teraz tak sie zaczeło dziać ? Ile biegow 3 czy 4 ?
"Bo ziemia bez ludzi dziczeje"

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak mocy Dzisiaj, 14:07
  •  

#200 Share crystalzts

crystalzts

    Zaawansowany

  • Members
  • PipPipPip
  • 206 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bolimów
  • Zainteresowania:Mechanizacja rolnictwa Zetor Team

Napisany 21 luty 2014 - 08:29

Brak mocy Może turbina jest słaba.

Podobne tematy