Skocz do zawartości

Zdjęcie

Przestroga dla użytkowników Zetorów


24 odpowiedzi na ten temat

#21 Share damian18

damian18

    Zaawansowany

  • Members
  • PipPipPip
  • 671 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ryki

Napisany 23 grudzień 2009 - 19:18

Przestroga dla użytkowników Zetorów co do kontrolki to pewnie czujnik padł

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przestroga dla użytkowników Zetorów Dzisiaj, 04:56
  •  

#22 Share zetorek5340gr

zetorek5340gr

    Zaawansowany

  • Members
  • PipPipPip
  • 222 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 23 grudzień 2009 - 20:39

Przestroga dla użytkowników Zetorów Jak mi pompki od hamulców padły i pompka od sprzęgła to kupiłem droższe i na razie działają.Rozmawiałem z dwoma znajomymi i powiedzieli mi że i tak w ich zetorach często siadają te oryginalne .

#23 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 25 grudzień 2009 - 22:49

Przestroga dla użytkowników Zetorów jedz na slowacje.kazda czesc ktora nie ma napisu pdc jest zamiennikiem i jest przewaznie polowe tansza,a z zamiennikow wlasnie slowackie sa najlepsze.pompe serwo kup orginalna bo polska 2 lata i padla,silownik niewiadomego pochodzenia po 2 reklamacjach chodzi dobrze.opony zdziera bo masz lozska zwrotnic rozwalone i kamien pewnie tez[slowackich lozysk nie kupuj bo mnie sie w rekach rozlecialo].podnosnik to przyczyny moga byc rozne poszukaj w tym temacie juz byl pare razy walkowany

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Przestroga dla użytkowników Zetorów Dzisiaj, 04:56
  •  

#24 Share mirek37

mirek37

    Zaawansowany

  • Members
  • PipPipPip
  • 323 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze,gm.Mordy
  • Zainteresowania:tenis stołowy, dłubanina w garażu

Napisany 26 grudzień 2009 - 19:21

Przestroga dla użytkowników Zetorów z ta kontrolka masz problem, musisz robić remont silnika tj.szlif walu itd.a co do podnośnika to może być kilka przyczyn 1.zapchany filtr oleju 2.zużyta pompa podnośnika 3.nieszczelność na połączeniach pompa-tłoczysko 4.zużyty rozdzielacz.co do opon to masz złą zbieżność.
pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przestroga dla użytkowników Zetorów Dzisiaj, 04:56
  •  

#25 Share blazej99

blazej99

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska
  • Zainteresowania:rolnictwo,motoryzacja:]

Napisany 06 kwiecień 2010 - 20:31

Przestroga dla użytkowników Zetorów Dzięki za wiadomośc :lol:

Podobne tematy