Skocz do zawartości

Zdjęcie

3095 ehr dynashift umarły po zimie??


5 odpowiedzi na ten temat

#1 Share c0panda

c0panda

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 18 kwiecień 2009 - 07:26

3095 ehr dynashift umarły po zimie?? Witam serdecznie. Po dłuższym postoju u znajomego w MF 3095 nic co eletronicznego nie działa. Ani dynashift (brak reakcji - diody na konsoli nie świecą sie w ogole więc nie wiadomo na którym biegu jest), nie działa zmiana zółw/zając, EHR nie daje znaku życia. Po odpaleniu obrotomierz był "miękki" czyli podchodził z wyraźnym opóźnieniem za obrotami... Co może mieć winę? elektronika pod progiem wydaje sie niezamoczona, styki zostały przeczyszczone, alternator po naprawie na jesień - po naprawie wszystko działało... Pomóżcie proszę... ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
3095 ehr dynashift umarły po zimie?? Dzisiaj, 11:04
  •  

#2 Share Grzechu87

Grzechu87

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 18 kwiecień 2009 - 21:24

3095 ehr dynashift umarły po zimie?? witam w z tego co piszesz to moim zdaniem nie jest to wina elektroniki i nie ma co dłubac za dużo przy komputerze bo można tylko to popsuć wydaje mi się że brakuje tylko przepływu prądu do komputera sprawdz czy do klemy + przykręcone są dwa kabelki żółte i dwa czerwone jeśli jest ok to kabelki te prowadzą w góre pod maskę obok filtra powietrza są dwie kostki trzeba je wypiąć bo w nich są bezpieczniki jeśli są dobre to żólty kabelek idzie bezpośrednio do komputera pod podłogą przed komputerem jesrt na tym żółtym kabelku wsuwka trzeba ją wypiąć i sprawdzić miernikiem czy na nią dochodzi prąd jeśli tak to raczej na komputer też dochodzi przy komputerze jest przewód masy przykręcony do ramy odkręcić przetrzeć i przykręcić powinno pomóc...
napisz jeszcze jaki kontrolki palą sie bezpośrednio przed zapaleniem ciągnika j jakie zaraz po zapaleniu i przejrzyj wszystkie bezpieczniki w kabinie

#3 Share 0DawiD0

0DawiD0

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 19 lipiec 2009 - 10:16

3095 ehr dynashift umarły po zimie??

witam w z tego co piszesz to moim zdaniem nie jest to wina elektroniki i nie ma co dłubac za dużo przy komputerze bo można tylko to popsuć wydaje mi się że brakuje tylko przepływu prądu do komputera sprawdz czy do klemy + przykręcone są dwa kabelki żółte i dwa czerwone jeśli jest ok to kabelki te prowadzą w góre pod maskę obok filtra powietrza są dwie kostki trzeba je wypiąć bo w nich są bezpieczniki jeśli są dobre to żólty kabelek idzie bezpośrednio do komputera pod podłogą przed komputerem jesrt na tym żółtym kabelku wsuwka trzeba ją wypiąć i sprawdzić miernikiem czy na nią dochodzi prąd jeśli tak to raczej na komputer też dochodzi przy komputerze jest przewód masy przykręcony do ramy odkręcić przetrzeć i przykręcić powinno pomóc...
napisz jeszcze jaki kontrolki palą sie bezpośrednio przed zapaleniem ciągnika j jakie zaraz po zapaleniu i przejrzyj wszystkie bezpieczniki w kabinie

Witam Was mam podobny problem z MF3645Z 92R. wczoraj wracałem nim z pola(zwijałem słome) do domu po przyjezdzie chciałem włączyć prase -i tu niespodzianka nie mogę włączyć wom ,po krótkiej obserwacji okazało się że nie mogę włączyć(żółwia)-jechałem na zającu oczywiście,do tego nie chodzi włączanie półbiegów oraz przestał działać komputer na lewym słupku w kabinie. Zgasiłem maszynę i pomyślałem że olej się bardzo nagrzał i dlatego te cuda się dzieją.Rano zapalam traktor a tu to samo na dodatek niemogę wyłączyć przedniego napędu. sprawdziłem bezpieczniki pod filtrem i dojscie prądu do modułu wszystko ok !. Po mierzeniu napięcia na elektrozaworach okazało się że niema na żadnym prądu.objawy są takie jakby stacyjka była wyłączona nie wiem gdzie szukać przyczyny.KOLEDZY POMOCY!!!!

witam w z tego co piszesz to moim zdaniem nie jest to wina elektroniki i nie ma co dłubac za dużo przy komputerze bo można tylko to popsuć wydaje mi się że brakuje tylko przepływu prądu do komputera sprawdz czy do klemy + przykręcone są dwa kabelki żółte i dwa czerwone jeśli jest ok to kabelki te prowadzą w góre pod maskę obok filtra powietrza są dwie kostki trzeba je wypiąć bo w nich są bezpieczniki jeśli są dobre to żólty kabelek idzie bezpośrednio do komputera pod podłogą przed komputerem jesrt na tym żółtym kabelku wsuwka trzeba ją wypiąć i sprawdzić miernikiem czy na nią dochodzi prąd jeśli tak to raczej na komputer też dochodzi przy komputerze jest przewód masy przykręcony do ramy odkręcić przetrzeć i przykręcić powinno pomóc...
napisz jeszcze jaki kontrolki palą sie bezpośrednio przed zapaleniem ciągnika j jakie zaraz po zapaleniu i przejrzyj wszystkie bezpieczniki w kabinie

Witam Was mam podobny problem z MF3645Z 92R. wczoraj wracałem nim z pola(zwijałem słome) do domu po przyjezdzie chciałem włączyć prase -i tu niespodzianka nie mogę włączyć wom ,po krótkiej obserwacji okazało się że nie mogę włączyć(żółwia)-jechałem na zającu oczywiście,do tego nie chodzi włączanie półbiegów oraz przestał działać komputer na lewym słupku w kabinie. Zgasiłem maszynę i pomyślałem że olej się bardzo nagrzał i dlatego te cuda się dzieją.Rano zapalam traktor a tu to samo na dodatek niemogę wyłączyć przedniego napędu. sprawdziłem bezpieczniki pod filtrem i dojscie prądu do modułu wszystko ok !. Po mierzeniu napięcia na elektrozaworach okazało się że niema na żadnym prądu.objawy są takie jakby stacyjka była wyłączona nie wiem gdzie szukać przyczyny.KOLEDZY POMOCY!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
3095 ehr dynashift umarły po zimie?? Dzisiaj, 11:04
  •  

#4 Share jan222

jan222

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 19 lipiec 2009 - 10:56

3095 ehr dynashift umarły po zimie?? 0DawiD0 wygląda jakbyś miał za małe ciśnienie oleju w skrzyni i czujnik ciśnienia oleju zabezpiecza te podzespoły przed uszkodzeniem, ale może też niełączną ci kabelki na tym obwodzie. Porostu przeczyść wszystkie styki.

#5 Share 0DawiD0

0DawiD0

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 19 lipiec 2009 - 11:15

3095 ehr dynashift umarły po zimie??

0DawiD0 wygląda jakbyś miał za małe ciśnienie oleju w skrzyni i czujnik ciśnienia oleju zabezpiecza te podzespoły przed uszkodzeniem, ale może też niełączną ci kabelki na tym obwodzie. Porostu przeczyść wszystkie styki.

jan222 wydaje mi się że jakby było za małe ciśnienie na skrzyni to zapaliła by się kontrolka od niskiego ciśnienia skrzyni, ale i tą ewentualność brałem pod uwagę i zmostkowałęm przewód od czujnika ciśnienia i ta sama reakcja, może moduł dostaje jakiś dodatkowy prąd z alternatora do stacyjki i dalej do modułu??? może tam obwód jest niesprawny????dodam jeszcze że ehr działa i hydraulika

Reklama AgroFoto Ads

  • watermark
  • Reklama
3095 ehr dynashift umarły po zimie?? Dzisiaj, 11:04
  •  

#6 Share 0DawiD0

0DawiD0

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 21 lipiec 2009 - 18:54

3095 ehr dynashift umarły po zimie?? rozwiązałem problem wine miał przewód napięcia w bezpiecznikach z lewej strony w kabinie wyczepił się z gniazda bezpiecznika i dlatego po włączeniu zapłonu nie było prądu

Podobne tematy