Skocz do zawartości

Zdjęcie

Claas mercator


10 odpowiedzi na ten temat

#1 Share claasmercator

claasmercator

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łowicz
  • Zainteresowania:Claas

Napisany 11 kwiecień 2009 - 07:25

Claas mercator Od kupna mojego claasa silnik się ciągle zapowietrza pozakładałem wszystkie nowe te podkładki miedziane i nic w tamtym roku żeby go odpalic podczas rozruchu musiałem pompować ta mała pompką i wtedy zalapywał i działał przez cały dzień a następnego dnia to samo kto miał albo ma coś takiego albo czy ktoś wiedział by jaka to przyczyna

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator Dzisiaj, 17:22
  •  

#2 Share masseyferguson6140

masseyferguson6140

    Zaawansowany

  • Members
  • PipPipPip
  • 1432 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie(okolice Łukowa)

Napisany 11 kwiecień 2009 - 08:55

Claas mercator Najprawdopodobniej masz zasyfiony filterek który jest w pompce zasilającej zobacz czy na samej gorze pompki nie ma śrubki na filterek albo wykręć przewód który wpada do pompki tam może być mały siatkowy filtrek wiem coś o tym bo miałem w tym roku problem z zapowietrzaniem :P,skoro reszta jest szczelna to to może być znajomy miał właśnie taki problem z Perkinsem 4T.
Podziwiać należy wielkie czyny, a nie wielkie słowa

#3 Share claasmercator

claasmercator

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łowicz
  • Zainteresowania:Claas

Napisany 11 kwiecień 2009 - 19:04

Claas mercator To jednak nie jest przyczyną

#4 Share paktofonikas1987

paktofonikas1987

    Zaawansowany

  • Members
  • PipPipPip
  • 3019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 11 kwiecień 2009 - 19:06

Claas mercator Sprawdzałeś przewody paliwowe? Może to one są przyczyną.

sprzedam

Ciągnik Zetor ZTS 16245    www.olx.pl/oferta/ciagnik-zetor-zts-16245-nie-1634-case-fendt-john-deutz-ursus-1614-CID757-IDcIy4R.html

 


#5 Share Cezary4514

Cezary4514

    Zaawansowany

  • V.I.P.
  • rank
  • 359 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 11 kwiecień 2009 - 20:19

Claas mercator ja mam to samo tylko w mercedesie, zawsze pompuje

#6 Share claasmercator

claasmercator

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łowicz
  • Zainteresowania:Claas

Napisany 11 kwiecień 2009 - 20:21

Claas mercator Myślę jeszcze o rurkach które są w zbiorniku czy czasami nie są pęknięte ale to się sprawdzi po świętach

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator Dzisiaj, 17:22
  •  

#7 Share ferdek1

ferdek1

    Zaawansowany

  • Members
  • PipPipPip
  • 650 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Kępno

Napisany 11 kwiecień 2009 - 20:48

Claas mercator http://www.agrofoto....pka-t10623.html
wniosek o płatność złożony,kontrola przeprowadzona-czekam na kasę...no i kasa wpłynęła na konto

#8 Share chaner123

chaner123

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:iława
  • Zainteresowania:rolnictwo Motoryzacja dobry film

Napisany 11 kwiecień 2009 - 21:35

Claas mercator ja w swoim dziadku (60 perkins 6-cyl.) miałem ten problem ale znalazłem - nieszczelna była uszczelka pod ostojnikiem to pomogło ale na kilka dni ;( w zeszłym roku poprostu popuszczałem "śrubę" na jednym wtrysku klucz 16 o ile dobrze pamiątam i odapalał normalnie (jak chcesz tak spróbować weź drugą osobę żeby przykręcił wtrysk jak załapie to ożyga ci silnik olejem napądowym)

#9 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 12 kwiecień 2009 - 10:52

Claas mercator ja napisze ten typ tak ma
niektóre perkinsy tak robią
gdzieś łapią powietrze
ja mam 2 consula na szczęście mnie to omija jak narazie
znajomy miał compacta 25
to miał to samo ciągle zapowietrzony
i sprzedał go niedawno
nie do wytrzymania

Opus meum est


#10 Share Andrzej234

Andrzej234

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 14 maj 2009 - 13:49

Claas mercator Miałem problem z zapowietrzaniem (czasami chodził bez problemu a czasem brakowało mocy, silnik prawie przygasał ) i okazało się, że jeden przewód zasilający od zbiornika był przytkany kawałkiem klosa.Po wyczyszczeniu i odpowietrzeniu nie było problemów do końca żniw. Odpowietrzać najlepiej z zalanym do pełna filtrem paliwa.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator Dzisiaj, 17:22
  •  

#11 Share claasmercator

claasmercator

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łowicz
  • Zainteresowania:Claas

Napisany 18 październik 2009 - 10:07

Claas mercator Dałem pompę do regeneracji i pali na dotyk nawet na słabym akumulatorze

Podobne tematy