Skocz do zawartości

Zdjęcie

Agrotron 150 Nie włącza się WOM


9 odpowiedzi na ten temat

#1 Share hubertg7

hubertg7

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 04 październik 2017 - 17:29

Agrotron 150 Nie włącza się WOM

Witam! Mam problem z WOM  w Deutzu Agrotron 150, mianowicie kiedy kupowałem go używanego wałek działał, mam już go 3 rok i nigdy mi wałek nie był potrzebny, ostatnio tez sprawdzałem z ciekawości i działał, wczoraj podpiąłem rozrzutnik i jak na złość wałek nie działa.

Co sprawdziłem: znalazłem cewkę która załącza hydraulicznie wom, gdy ją wcisnę ręcznie wałek się kręci, więc problem raczej z elektryką.

odkręciłem włącznik są 3 kable w jednym jest prąd, sprawdziłem miernikiem po wciśnięciu włącznika jest przejście z pinu gdzie jest prąd do drugiego pinu.

Czy ktoś miał taki problem i mógłby coś poradzić, czy pozostało mi wzywanie serwisu?



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Deutz-Fahr Agrotron M 620 Profiline


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Deutz-Fahr
  • 152000.00 PLN
  • 12 lis 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 150 Nie włącza się WOM Dzisiaj, 21:27
  •  

#2 Share peewee1984

peewee1984

    Użytkownik

  • Members
  • PipPip
  • 93 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Skierniewice

Napisany 04 październik 2017 - 17:56

Agrotron 150 Nie włącza się WOM A wlaczanie na blotniku tez nie dziala? Po wlaczeniu womu swieci sie czerwona dioda na wlaczniku? Moze sprawdz czy do cewki napięcie dochodzi. Jesli tak to pewnie elektromagnes padl, albo sie zacial od dluzszego postoju. Mozesz go zdjac i sprobowac przeczyscic

#3 Share piotrbm_211320

piotrbm_211320

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamosc
  • Zainteresowania:niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
    TEL 509500422

Napisany 04 październik 2017 - 18:46

Agrotron 150 Nie włącza się WOM

tak jak kolega napisał sprawdź czy się świeci przycisk na czerwono jak tak to odłącz cewkę i sprawdź czy będzie migał jak nie to sprawdź bezpieczniki i obejrzyj płytkę z bezpiecznikami lewa dolna cześć czy nie widać nacieków zalania przepaleń



#4 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1637 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 04 październik 2017 - 21:54

Agrotron 150 Nie włącza się WOM styki , styki i jeszcze raz styki. jeśli to nie pomoże to cewkę zamienić .

#5 Share hubertg7

hubertg7

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 05 październik 2017 - 14:34

Agrotron 150 Nie włącza się WOM

Witam ponownie. Włącznik na błotniku też nie działa, w sumie całkiem o nim zapomniałem. Oba nie świecą się na czerwono po włączeniu. Prąd do cewki nie dochodzi. Bezpieczniki, wie ktoś który konkretnie jest od WOMu? na tej rozpisce na klapce żaden rysunek nie sugeruje WOMu. 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 150 Nie włącza się WOM Dzisiaj, 21:27
  •  

#6 Share hubertg7

hubertg7

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 05 październik 2017 - 16:24

Agrotron 150 Nie włącza się WOM

Bezpieczniki sprawdziłem wszystkie i są dobre. co do włączników w tym w kabinie jest prąd w jednym kablu, a w tym na błotniku w dwóch kablach, nie wiem czy to tak ma być, czy one działają na zasadzie włączników schodowych w domu.


Edytowany przez hubertg7, 05 październik 2017 - 16:24.


#7 Share piotrbm_211320

piotrbm_211320

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamosc
  • Zainteresowania:niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
    TEL 509500422

Napisany 06 październik 2017 - 09:14

Agrotron 150 Nie włącza się WOM

w jednym ma być i powiedz jakie napicie



#8 Share hubertg7

hubertg7

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 06 październik 2017 - 10:35

Agrotron 150 Nie włącza się WOM

Napięcie na kablu jest 12.6 v po odpaleniu wiadomo około 14v. W tym włączniku na błotniku w jednym kablu jest tak jak w tym w kabinie a w drugim kablu jest około 2 v mniejsze



#9 Share piotrbm_211320

piotrbm_211320

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zamosc
  • Zainteresowania:niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
    TEL 509500422

Napisany 06 październik 2017 - 17:22

Agrotron 150 Nie włącza się WOM

bezpieczniki F29 F16 i jak masz pto auto to jeszcze F10 ale raczej obstawiam 2 rzeczy albo masz zwarcie na przyciski na tył w kablach albo płytka bezpiecznikowa  padła jak by co to da się ją naprawić



Reklama AgroFoto Ads

  • watermark
  • Reklama
Agrotron 150 Nie włącza się WOM Dzisiaj, 21:27
  •  

#10 Share hubertg7

hubertg7

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 08 październik 2017 - 07:45

Agrotron 150 Nie włącza się WOM

Dziękuje Panowie za pomoc, oczywiście WOM działa. Co zrobiłem? w sumie nic konkretnego, kolega wyżej mógł mieć racje z tym zwarciem, bo jedyne co zrobiłem to odłączyłem i podłączyłem kostkę która jest  z lewej strony kabiny na kablach które idą do przycisku na błotniku. Poruszyłem może kablami i coś zaskoczyło. Styki w tej kostce wręcz jak nowe, jednak zachodnia technika trochę wyprzedza inne marki, kostki są uszczelniane więc wszystko wygląda bardzo ładnie:)




Dodaj odpowiedź



  

Podobne tematy deutz wom