Skocz do zawartości

Zdjęcie

problem z elektropodnośnikiem w zetor9641


4 odpowiedzi na ten temat

#1 Share maverick1803

maverick1803

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska-->powiat Jarociński-->moja miejscowość wieś Kadziak

Napisany 31 marzec 2009 - 19:42

problem z elektropodnośnikiem w zetor9641 nie działa mi w zetorku elektropodnośnik,dlaczego-nie mam pojęcia, szukałem odpowiedzi na to pytanie w instrukcji obsługi,sygnalizacja usterek elektropodnośnika i nic tam nie znalazłem..proszę was o pomoc,czy może lepiej od razu po serwis dzwonić???

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z elektropodnośnikiem w zetor9641 Dzisiaj, 06:46
  •  

#2 Share stasio1

stasio1

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Radomia
  • Zainteresowania:Maszyny rolnicze

Napisany 31 marzec 2009 - 20:30

problem z elektropodnośnikiem w zetor9641 Czy masz tam jakieś kontrolki od tego EHR?? Jeśli się nie świecą to może być jakiś problem z zasilaniem. Sprawdź bezpieczniki i przekaźniki. Jeśli nic to nie da to trzeba grzebać dalej albo wzywać serwis

#3 Share maverick1803

maverick1803

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska-->powiat Jarociński-->moja miejscowość wieś Kadziak

Napisany 31 marzec 2009 - 22:38

problem z elektropodnośnikiem w zetor9641 tak są tam kontrolki od EHR,nom i właśnie żadne nie świecą,bezpieczniki sprawdzałem nie wiem co mogło się stać,nawet opuścić nie idzie nic ;) ie wiem chyba tutaj pomoże tylko serwis ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z elektropodnośnikiem w zetor9641 Dzisiaj, 06:46
  •  

#4 Share nikt933

nikt933

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Włocławka

Napisany 18 kwiecień 2009 - 17:31

problem z elektropodnośnikiem w zetor9641 I jak, w końcu zrobiłeś te EHR?

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z elektropodnośnikiem w zetor9641 Dzisiaj, 06:46
  •  

#5 Share maverick1803

maverick1803

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska-->powiat Jarociński-->moja miejscowość wieś Kadziak

Napisany 18 kwiecień 2009 - 17:49

problem z elektropodnośnikiem w zetor9641 tak i okazało się że ktoś grzebał przy traktorze jak nikogo w domu nie było i poprzecinał kable nowe koszt 600zł ;) wydaje mi się że ktoś chciał ten cały komputerek który tam jest zakosić,bo były tam też śrubki poluzowane,ale może pieski zbyt mocno zaczęły hałasować i się zwinęli,lub nie wiedzieli jak to dokładnie wykręcić,szkoda że ich nie spuściłem z kojca,mój błąd...

Podobne tematy