Skocz do zawartości

Zdjęcie

podnośnik nie działa


6 odpowiedzi na ten temat

#1 Share TIP

TIP

    Nowicjusz

  • Members
  • Pip
  • 21 postów

Napisany 29 marzec 2009 - 09:58

podnośnik nie działa Witam
Mój problem polega na tym że, zginął podnośnik w zetorze. Wszystko było dobrze aż nagle przestał podnosić, miałem już raz taką sytuacje ale po 2 dniach zaczął działać. Czym to możne być spowodowane i jak to naprawić dodam ze pompa pracuje bez zarzutów.

Reklama AgroFoto Ads

  • watermark
  • Reklama
podnośnik nie działa Dzisiaj, 17:09
  •  

#2 Share oFsik

oFsik

    Moc dostarcza Zetor

  • Members
  • PipPipPip
  • 1780 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 29 marzec 2009 - 10:16

podnośnik nie działa Może po prostu niema oleju?
Zetor is power
power is Zetor

Zapraszam do obejrzenia moich filmików http://pl.youtube.com/user/oFsik53

#3 Share marex

marex

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Fasty

Napisany 29 marzec 2009 - 10:18

podnośnik nie działa Szukanie nie boli było kilka tematów na ten temat:
http://www.agrofoto....111-t13203.html
http://www.agrofoto....7245-t7927.html
http://www.agrofoto....782#entry328782

temat szykuje sie do zamknięcia

#4 Share TIP

TIP

    Nowicjusz

  • Members
  • Pip
  • 21 postów

Napisany 29 marzec 2009 - 10:32

podnośnik nie działa Olej jest stało się to przy wysypywaniu przyczep, jedna wysypał bez problemu a przy drugiej już się nie dało i zginął podnośnik.

Reklama AgroFoto Ads

  • watermark
  • Reklama
podnośnik nie działa Dzisiaj, 17:09
  •  

#5 Share oFsik

oFsik

    Moc dostarcza Zetor

  • Members
  • PipPipPip
  • 1780 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 29 marzec 2009 - 11:08

podnośnik nie działa A skąd wiesz że pompa chodzi dobrze? Może to być jeszcze wina rozdzielacza.
Zetor is power
power is Zetor

Zapraszam do obejrzenia moich filmików http://pl.youtube.com/user/oFsik53

#6 Share TIP

TIP

    Nowicjusz

  • Members
  • Pip
  • 21 postów

Napisany 29 marzec 2009 - 11:14

podnośnik nie działa Zawsze podnosił bez problemu na wolnych obrotach a teraz coś się zablokowało, raz już tak miałem i po zajechaniu do mechanika ok 15km wszystko zaczęło działać, a jest jakiś sposób aby przeczyścić układ hydrauliczny?

Reklama AgroFoto Ads

  • watermark
  • Reklama
podnośnik nie działa Dzisiaj, 17:09
  •  

#7 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 29 marzec 2009 - 12:29

podnośnik nie działa Może po prostu wyskoczyła się ma jakieś luzy (na tej dżwigni wodzikach) albo masz zapchany filtr przed pompą miałem tak to na pełnym gazie ledwo podnosił jakby brakowało oleju.

Podobne tematy