Skocz do zawartości

Zdjęcie

7245 Problem z hydrauliką


4 odpowiedzi na ten temat

#1 Share Simargl

Simargl

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 28 marzec 2009 - 11:14

7245 Problem z hydrauliką Nie działa hydraulika zewnętrzna, a podnośnik działa dziwnie od jakiegoś roku. Jeszcze wcześniej, podnośnik działał z 10 sekundowym opóźnieniem, ale rok temu coś się stało i aby podnieść muszę całkowicie inaczej sterować wajchami. Olej jest dolany, podnośnik jest mocny, tylko sterowanie nim jest trudne - operuję dwoma wajchami naraz, podnoszenie następuje gdy mniejszą pociągnę w tył maksymalnie a większą powoli przesuwam w tył. Kiedy podniesie się całkowicie i puszczę małą wajchę, podnośnik opada jakieś 20 cm i tak się utrzymuje. Bardzo utrudnia to pracę. Największy problem mam teraz z hydrauliką zewnętrzną bo kupiłem tura i jest mi niezbędny. Wajchy były poluzowane i je dokręciłem, chodzi tu o jedną śrubę, którą przykręca się (reguluje) wajchy. Nie mam instrukcji obsługi, proszę o porady

Reklama AgroFoto Ads

  • watermark
  • Reklama
7245 Problem z hydrauliką Dzisiaj, 09:18
  •  

#2 Share marex

marex

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Fasty

Napisany 28 marzec 2009 - 12:12

7245 Problem z hydrauliką jedyna sensowna odpowiedź w tym temacie to coś musiało ci sie stać z rozdzielaczem. musisz wyciągnać z kabiny siedzenie podłoge nie zapominając o odłączeniu sprzegła wom i hamulca ręcznego następnie odkręcić dekiel i dobrać sie do rozdzielacza

#3 Share mszkup

mszkup

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ZALIWIE

Napisany 28 marzec 2009 - 19:45

7245 Problem z hydrauliką Ja mam podobny problem a mianowićie : w zetorze 7745 przyćina mi się rozdzielacz nałoże kilka łyżek gnoju i się przytnie poruszam tą małą dzwignią i się odetnie za chwile znowu się zatnie co może być ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
7245 Problem z hydrauliką Dzisiaj, 09:18
  •  

#4 Share Simargl

Simargl

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 30 marzec 2009 - 13:34

7245 Problem z hydrauliką Rozkręciłem i wyciągnąłem górny dekiel tylnego mostu, rozdzielacza nie wykręcałem z dekla (wygląda to dość skomplikowanie), wszystko wygląda ok, nie mam pojęcia co może być nie tak. Po wyciągnięciu rozdzielacza włączyliśmy silnik i pompę - podaje olej. Dodam, że olej jest dość mocno zanieczyszczony. Nie wiem gdzie to zawieźć żeby sprawdzili i naprawili, mieszkam koło Stalowej Woli. Dzwoniłem do POM Tyczyn i Agromy Rzeszów, mówią, że nie robią tego. Podobno w Radymnie robią, ale to już jest kawał drogi. Nie wiem też czy wystarczy jeśli zawiozę sam rozdzielacz z siłownikiem, pewnie najlepiej byłoby cały ciągnik zawieźć.

Reklama AgroFoto Ads

  • watermark
  • Reklama
7245 Problem z hydrauliką Dzisiaj, 09:18
  •  

#5 Share stasio1

stasio1

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Radomia
  • Zainteresowania:Maszyny rolnicze

Napisany 30 marzec 2009 - 18:40

7245 Problem z hydrauliką Skoro olej jest zanieczyszczony to on może być główną przyczyną. Jeśli pomieszałeś oleje to też mogło zaszkodzić. Kup nowy rozdzielacz i najważniejsze zalej nowy odpowiedni olej!

Podobne tematy