Skocz do zawartości

Zdjęcie

Landini Ghibli 90/100


4 odpowiedzi na ten temat

#1 Share Ghibli_100

Ghibli_100

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 04 czerwiec 2017 - 09:49

Landini Ghibli 90/100

Witam 

mam problem z układem przedniego napędu . Przy skręcaniu w lewo lub w prawo lewe koło zrywa grunt przy wyłączonym napędzie.

Obie opony są różnych firm i mają zużyty bieżnik w różnym stopniu. czy jest możliwe że się nie zgrywa mechanizm różnicowy ?

Mam jeszcze problem z elektryką w ciągniku nie działaja mi tylnie i przednie światła robocze.czy może ktoś podesłać zdjecie skrzynki bezpieczników ?



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ciągnik rolniczy Landini Landpower 135 idealny stan tylko 500h


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Landini
  • PLN
  • 20 paź 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini Ghibli 90/100 Dzisiaj, 12:09
  •  

#2 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 3040 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 22 czerwiec 2017 - 16:22

Landini Ghibli 90/100

Tylko lewe, a prawe nie ? Gdy skręcasz w przeciwnym kierunku co zrywa Ci lewe?


Wrażeń dostarczają stajnie Renualt; 120.54, 133.54, 150.54, 180.94 oraz Deutz Fahr; DX85, K410, Agrostar 6.31, Agrostar 6.81.


#3 Share Ghibli_100

Ghibli_100

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 08 lipiec 2017 - 21:07

Landini Ghibli 90/100

Tak stale tylko lewe koło zrywa nawierzchnie. Obojętnie czy skręca się w prawo czy w lewo.

Sprawdzaliśmy zbieżność - jest ustawiona prawidłowo.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini Ghibli 90/100 Dzisiaj, 12:09
  •  

#4 Share Ghibli_100

Ghibli_100

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 23 lipiec 2017 - 20:26

Landini Ghibli 90/100

Pierwszą rzeczą jaką , w nim wymieniłem było sprzęgło - kompletne firmy LUK , ponieważ traktor ślizgał się na niskich obrotach- nie mógł przejechać przez próg.

Nr katalogowy 3532192M96 .



Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini Ghibli 90/100 Dzisiaj, 12:09
  •  

#5 Share Ghibli_100

Ghibli_100

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 23 wrzesień 2017 - 20:45

Landini Ghibli 90/100

Mam problem z pompa wspomagania oryginał Bosch. Pompa ta grzeje się niemiłosiernie. Pompa w tym ciągniku to jest pompa tandem- 2 pompy w 1 obudowie. Po rozgrzaniu się oleju nie można kręcić kierownicą.

Na początku myślałem , że to orbitrol -oddałem do regeneracji - wszystko ok, potem myślałem że to pompa ale dla sprawdzenia ominąłem zawór sterujący z elektrozaworami pod kabiną - wspomaganie chodzi idealnie. Wiec to ten zawór sterujący z elektrozaworami. Wykręciłem , rozebrałem umyłem i sprawdziłem elektrozawory podłączając pod akumulator na krótko pracują tłoki w nich. Sprawdziłem też prąd jest ok 12V (+/-10%) oraz opór cewki - powinno być miedzy 8 a 9 Omów temp. 20 C.

W końcu rozebrałem i umyłem cały ten blok z wszystkimi śrubkami i śrubunkami. Złożyłem i nic - bez zmian. Wyłączony przedni napęd i wyłączona blokada mostu oraz wyłączony WOM. Dalej się pompa grzeje i ten blok z elektrozaworami  - ma ktoś jakiś pomysł



Podobne tematy landini ghibli 90 100 mythos