Skocz do zawartości

Zdjęcie

6830P problem z elektozaworami


8 odpowiedzi na ten temat

#1 Share dexter00

dexter00

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jarosławiec

Napisany 20 maj 2017 - 10:12

6830P problem z elektozaworami Witam. Mam problem w JD 6830P z jedna para wyjść hydraulicznych( posiadam elektrozawory). Mam na nich podpietego akurat tuza z obciaznikiem i często zacina mi się podnoszenie albo opuszczanie. Tylko pyka i nie nic się nie dzieje.pozostale wyjścia chodzą ok.

Reklama AgroFoto Ads

  • watermark
  • Reklama
6830P problem z elektozaworami Dzisiaj, 14:25
  •  

#2 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 468 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 20 maj 2017 - 14:56

6830P problem z elektozaworami sprawdź bezpieczniki jeśli się zacina może nie dochodzić prąd albo to wina elektrozaworu i trzeba będzie go wymienic

#3 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 273 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 20 maj 2017 - 20:24

6830P problem z elektozaworami prawdopodobnie przełącznik do wymiany.

#4 Share dexter00

dexter00

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jarosławiec

Napisany 20 maj 2017 - 20:27

6830P problem z elektozaworami

prawdopodobnie przełącznik do wymiany.

jaki przelacznik? W kabinie?

#5 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1624 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 20 maj 2017 - 21:00

6830P problem z elektozaworami A czy uruchamia się elektrozawór. ? jego sprawdzić należy ale też zamieniłbym wtyczki ale moim zdaniem wina leży w samym zaworze pewnie się zacina i stad cykanie

Reklama AgroFoto Ads

  • watermark
  • Reklama
6830P problem z elektozaworami Dzisiaj, 14:25
  •  

#6 Share LukaszJohn6930

LukaszJohn6930

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM
  • Zainteresowania:Rolnictwo,Motoryzacja

Napisany 20 maj 2017 - 22:11

6830P problem z elektozaworami

Kolego a skąd jesteś dokładniej ?? Bo ja też okolice Zamościa :)



#7 Share dexter00

dexter00

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jarosławiec

Napisany 21 maj 2017 - 08:42

6830P problem z elektozaworami

Kolego a skąd jesteś dokładniej ?? Bo ja też okolice Zamościa :)

Jarosławiec k. Zamościa



#8 Share LukaszJohn6930

LukaszJohn6930

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM
  • Zainteresowania:Rolnictwo,Motoryzacja

Napisany 22 maj 2017 - 13:34

6830P problem z elektozaworami

Dzwoń na serwis Wanicki :)



Reklama AgroFoto Ads

  • watermark
  • Reklama
6830P problem z elektozaworami Dzisiaj, 14:25
  •  

#9 Share dexter00

dexter00

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jarosławiec

Napisany 25 maj 2017 - 19:44

6830P problem z elektozaworami

A czy uruchamia się elektrozawór. ? jego sprawdzić należy ale też zamieniłbym wtyczki ale moim zdaniem wina leży w samym zaworze pewnie się zacina i stad cykanie

elektrozawór działa, odkręciłem go i zębatki chodzą. zamiana wtyczek nic nie daje



Podobne tematy