Skocz do zawartości

Zdjęcie

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala


32 odpowiedzi na ten temat

#1 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2017 - 19:35

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Witam, jak w temacie.

Po ok 2 tygodniowym odpoczynku belarusa 920 chciałem go odpalić.

Odpalił, wszedł na wysokie obroty (na ok 15-20 sekund) i zgasł. Przy następnej próbie odpalania kręcił ale bez dymu z komina.

Odpowietrzyłem go, jest dymek ale dalej nie odpala (długo z tym walczyłem, aż prawie zamęczyłem aku).

Dodam że nic nie było robione od tego czasu, daw tygodnie temu jeździł i pracował na tym samym paliwie bez problemu.

Przy kręceniu "saleje" wskazówka obrotomierza i zapalają się wszystkie diody licznika od WOM.

 

Proszę o poradę co może być przyczyną?

Pozdrawiam, Janek.



Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Belarus 572 MTZ 82 4x4 Prywatnie Stan Idealny Rejestracja PL/OC Pneumatyka


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki MTZ - Belarus
  • 28500.00 PLN
  • 13 lis 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Dzisiaj, 14:34
  •  

#2 Share kitowiak

kitowiak

    Zaawansowany

  • Members
  • PipPipPip
  • 529 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kitów (Lubelskie)

Napisany 15 maj 2017 - 19:42

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala A jak jest z paleniem na ciepłym ?, moim zdaniem jest problem z pompą, częstą wadą są źle ustawione sekcje fabrycznie co skutkuje ich zużyciem...

#3 Share Pawel328

Pawel328

    Zaawansowany

  • Members
  • PipPipPip
  • 282 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieczfnia Kościelna

Napisany 15 maj 2017 - 19:46

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Ja bym powiedział ze regulator obrotów Ci padł w pompie.
Zetor 5320 + tur
Zetor 6911
Ursus C-330
Warfama Z-543

#4 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2017 - 19:51

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Na ciepłym i na zimnym zawsze palił na dotyk, takie coś mam pierwszy raz.

 

Jak sprawdzić czy to wina pompy?



#5 Share myster

myster

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2017 - 19:54

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Odpal na plaka. Jak bedzie chodzic na plaku pompa na stol.

#6 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2017 - 20:34

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Rozumiem, że plak do filtra powietrza i kręcić?
Pompa może paść z dnia na dzień bez wcześniejszych usterek?

Edytowany przez dzony9203, 15 maj 2017 - 20:34.


#7 Share bolid20

bolid20

    Zaawansowany

  • Members
  • PipPipPip
  • 630 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok. Oświęcimia (Małopolska)
  • Zainteresowania:motoryzacja, rajdy, technika rolnicza

Napisany 15 maj 2017 - 20:39

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala na 99%pompa wtryskowa mialem identyczny problem w ursusie. Bylo to spowodowane zlym paliwem. Pompa po regeneracji dziala do dzis ale tankuje juz tylko na markowych stacjach
-----

#8 Share kitowiak

kitowiak

    Zaawansowany

  • Members
  • PipPipPip
  • 529 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kitów (Lubelskie)

Napisany 15 maj 2017 - 20:43

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Wykrec obejme gumową co wychodzi z filtra powietrza i tam daje sie plaka(może ktoś jaśniej ci objasnij)... ciężkie opalanie jest tego objawem.
i jakość paliwa, chociaż ruski nie jest wybredny ja to...:)

#9 Share robert123farmer

robert123farmer

    Zaawansowany

  • Members
  • PipPipPip
  • 1090 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie ok Brodnicy
  • Zainteresowania:rolnictwo, sport

Napisany 15 maj 2017 - 20:57

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Kurde u mnie w sobotę stało się to samo tylko w 82. Na 100 % to pompa.



#10 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9355 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 15 maj 2017 - 21:33

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Pokrywkę na regulatorze odkręć i sprawdź czy listwa zębata się porusza. Musi chodzić lekutko.

Przesuwając listwę do przodu zwiększasz dawkę.


BEDNARY 2017... w końcu zobaczyłem :)


Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Dzisiaj, 14:34
  •  

#11 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2017 - 20:39

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Dzięki za liczne wypowiedzi. Jeśli winna pompa to pewniak to wyciągam ją i daje do sprawdzenia. Sam niewiele zdziałam więc od razu dam ją do fachowca.
Przy okazji czy pompę sie ustawia w jakimś położeniu bo na wszelki wypadek zaznaczyłem przecinakiem jak jest osadzona.

#12 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9355 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 16 maj 2017 - 21:25

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

He he nic ci to nie da. Musisz ustawić początek tłoczenia paliwa. Będziesz montował to ci powiemy ewentualnie poszukaj na forum było o tym dość sporo sam taż pisałem.


BEDNARY 2017... w końcu zobaczyłem :)


#13 Share LTZ55a

LTZ55a

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2017 - 06:28

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

W 552 nie musiałem nic ustawiać, a w 920 trzeba? Jak to jest?


Sprzedam: 

- Katalog części MTZ 50/52

- Pompę paliwa rotacyjną od LTZ 55A.


#14 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2017 - 20:02

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Chętnie wyslucham każdej porady.
Jak możecie to napiszcie w krokach jak to zrobić bo pewnie zawsze cos wyjdzie w trakcie.

Pompa już zdjeta i w piątek wioze do regeneracji.
Zobaczę co mi powiedzą.

Dziwne, że w pierwszym filtrze (z prawej strony) niema paliwa pomimo odpowiertzania. Tu pompa sama sobie zasysa paliwo podcisnieniem czy jak?

#15 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9355 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 17 maj 2017 - 20:04

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Jak nie musisz?żeby wyjąć pompę musisz odkręcić zębatkę czyli już ustawienie leci w łeb. Po remoncie pompy mógł się zmienić początek tłoczenia paliwa względem wałka z krzywkami. W belarusach 8xx,9xx zębatka jest przykręcana trzema śrubami przez fasolkowe otwory. Po każdym demontażu należy sprawdzić początek tłoczenia paliwa.

BEDNARY 2017... w końcu zobaczyłem :)


#16 Share LTZ55a

LTZ55a

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna

Napisany 18 maj 2017 - 06:47

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

2 razy wyjmowałem pompę z 552 bez poruszania dekla czy zębatki. Tylko przewody paliwowe, sekcje, i 4 śruby mocujące pompę. Nie ustawiałem nic.


Sprzedam: 

- Katalog części MTZ 50/52

- Pompę paliwa rotacyjną od LTZ 55A.


#17 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9355 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 18 maj 2017 - 11:01

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Nie da się wyjąć pompy z zębatką, nie da się jej dwa razy tak samo założyć, po remoncie nie wiesz jak są ustawione sekcje względem wałka. Nie sprawdzałeś to nie wiesz. Chodzi ci bo chodzi ale jaki masz kąt wtrysku nie wiesz, a twierdząc że jest dobry bo silnik pracuje świadczy tylko o tym że nie za bardzo wiesz o co chodzi.

Kąt sprawdza się po każdym demontażu pompy.


Edytowany przez seweryn20, 18 maj 2017 - 11:07.

BEDNARY 2017... w końcu zobaczyłem :)


#18 Share LTZ55a

LTZ55a

    Zaawansowany

  • Members
  • PipPipPip
  • 557 postów
  • Płeć:Mężczyzna

Napisany 18 maj 2017 - 18:46

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Nie wiem, no może w 552 było inaczej coś, bo 2 razy wyjmowałem i po regeneracji wkładałem i tylko 4 śruby, nic więcej.


Sprzedam: 

- Katalog części MTZ 50/52

- Pompę paliwa rotacyjną od LTZ 55A.


#19 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9355 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 18 maj 2017 - 21:23

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala

Możliwe że w 552 jest inaczej. Sama pokrywa jest inna, nie ma kompresora. W 80/82 się nie da i regulację musisz rozkręcić a to już wymaga ponownego ustawienia.


BEDNARY 2017... w końcu zobaczyłem :)


Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Dzisiaj, 14:34
  •  

#20 Share dzony9203

dzony9203

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów
  • Płeć:Mężczyzna

Napisany 19 maj 2017 - 17:21

belarus 920 - odpalił na wysokich obrotach, zgasł i nie odpala Pompa poszła do naprawy. Rzekomo winne byle słabej jakosci paliwo.
Chcieli żebym jeszcze dał im do sprawdzenia wtryski i będę wstawiać.

Od czego zacząć przy wstawianiu i jak ustawić kąt wtrysku?


Dodaj odpowiedź



  

Podobne tematy belarus nie odpala