Skocz do zawartości

Zdjęcie

MF6180 problem z instalacją elektryczną


4 odpowiedzi na ten temat

#1 Share MEMIO

MEMIO

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 23 marzec 2009 - 23:23

MF6180 problem z instalacją elektryczną Witam

Mam problem z instalacja elektryczną w MF6180. Zaraz po kupieniu wszystko działało bez zarzutu. Niestety po remoncie, który głównie polegał na wymyciu i pomalowaniu elektryka umarła. W tej chwili mozna uruchomić silnik ale nie działa rewers (elektryczny), więc jeżdzi tylko do tyłu. Nie dział dynashift ani podnośnik. W zasadzie po uruchomieniu na chwile zapalają się wszystkie kontrolki by po chwili zgasnąć nie dając oznak życia.

Może ktos zetkął się z takim problemem ewentualnie mółby pomóc.
Z góry dziękuje za wszelkie informacje.

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF6180 problem z instalacją elektryczną Dzisiaj, 23:14
  •  

#2 Share masseyferguson6140

masseyferguson6140

    Zaawansowany

  • Members
  • PipPipPip
  • 1432 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie(okolice Łukowa)

Napisany 24 marzec 2009 - 17:51

MF6180 problem z instalacją elektryczną Bardzo prawdopodobne ze zalałeś układ sterujący auto-tronic z prawej strony pod kabiną już był podobny temat na forum że po myciu stracił w ciągniku podstawowe funkcje :lol:.
Podziwiać należy wielkie czyny, a nie wielkie słowa

#3 Share MEMIO

MEMIO

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 24 marzec 2009 - 18:36

MF6180 problem z instalacją elektryczną Witam

Z tego co wiem to myty był jedynie silnik natomiast podwozie było przedmuchane i oczyszczone ręcznie (bez wody). Sterownik raczej nie powinien być zalany.
Dziwi mnie natomiast fakt iż w zasadzie cała elektryka siadła. Wygląda mi to raczej na brak zasilania, jednak kontrolki zaraz po właczeniu zapalaja sie na krótka chwilę. Bezpieczniki były sprawdzane więc zasilanie powinno być.
W zasadzie to szukaj igły w stogu siana bo może to byc jakiś schowany bezpiecznik albo któraś kostka itd......

Czy może wie ktoś w jaki sposób można szybko zdiagnozować miejsce usterki?
A może jakiś schemacik ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF6180 problem z instalacją elektryczną Dzisiaj, 23:14
  •  

#4 Share gangster

gangster

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP
  • Zainteresowania:rolnictwo

Napisany 24 marzec 2009 - 21:50

MF6180 problem z instalacją elektryczną No MF to lepiej nie myć za bardzo z prawej strony pod kabiną bo wychodzą efekty tego, że się potem wnerwiamy. Może jak myłeś silnik to gdzieś kostka się jakaś zasilająca lekko rozłączyła
Wypadek trwa sekundy, leczenie miesiące!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF6180 problem z instalacją elektryczną Dzisiaj, 23:14
  •  

#5 Share tony

tony

    Nowicjusz

  • Members
  • Pip
  • 12 postów

Napisany 29 marzec 2009 - 11:09

MF6180 problem z instalacją elektryczną Ja miałem identyczny przypadek, tylko nie po myciu a w czasie pracy (nie działał podnośnik i jechał tylko do tyłu na D). Po sprawdzeniu bezpieczników (głównie tych z przodu pod maską) i po kolei wszystkich połączeń masowych okazało się, że przyczyną były prześniedziałe kable zasilające ww. bezpieczniki, u mnie są przyłączone prosto do akumulatora (nie wiem czy powinno tak być). Także oprócz sprawdzenia bezpieczników sprawdź czy jest prąd na kablach zasilających.

Podobne tematy