Skocz do zawartości

Zdjęcie

mtz nie odpala


19 odpowiedzi na ten temat

#1 Share piotrek6587

piotrek6587

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 21 marzec 2009 - 22:36

mtz nie odpala witam, moj mtz 89r od dłuzszego czasu nie chce odpalac to znaczy niekiedy odpali z pierwczego kopa, ale zazwyczaj to jest problem i zachowuje sie tak jakby byl slaby aku, a napewno nie jest i na innym to samo, w momecie jak nie chce odpalic to słychac takie dziwne brzeczenie i raczej to to bedzie przyczyną tylko nie wiem co to moze byc. Zeby ulatwic to dodam co juz wymieniłem na nowe: rozrusznik (szybkoobrotowy), przekażnik rozrusznika, stacyjka, regulator napięcia, przewód guby plusowy od akumlatora. Wszelkie sugestie mile widziane, z góry dzięki

Reklama AgroFoto Ads

  • watermark
  • Reklama
mtz nie odpala Dzisiaj, 22:48
  •  

#2 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 22 marzec 2009 - 09:00

mtz nie odpala Masę ma dobrą? A próbowaliście odpalać go na krótko tzn zewrzeć śrubokrętem styk od cewki z przewodem plusowym?

#3 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 22 marzec 2009 - 11:31

mtz nie odpala Sprawdź wszystkie połączenia masy, tzn. od akumulatora do wyłącznika masy, mocowanie samego wyłącznika, oraz połączenie kabiny z korpusem ciągnika. MTZ-y mają masę podłaczoną do kabiny, a kabina jest na poduszkach gumowych i dlatego ważne jest połaczenie kabiny z ciągnikiem. Najlepszym rozwiązaniem byłoby połączenie przewodem
70 mm2 wyłącznika masy z rozrusznikiem (masę podłacz pod jedną ze śrub mocujących rozrusznik), wtedy nie będzie z nią problemów.

#4 Share piotrek6587

piotrek6587

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 23 marzec 2009 - 19:58

mtz nie odpala połączyłem kablem bezpośrednio akumlator ze śrubą mocująca rozrusznik i niestety zadnego efekyu, ma ktos jeszcze jakis pomysł bo mnie to juz zaczelo wk*******

#5 Share lukaszewiczm

lukaszewiczm

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna
  • Lokalizacja:białystok

Napisany 23 marzec 2009 - 20:21

mtz nie odpala A masz rozrusznik 12V czy 24V?

#6 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 24 marzec 2009 - 07:55

mtz nie odpala Masz przełącznik 12/24V ? a próbowałeś już zewrzeć śrubokrętem?

#7 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 25 marzec 2009 - 21:17

mtz nie odpala U wujka było coś podobnego akumulatory sprawne, ładowanie było rozrusznik miał szybkoobrotowy roczny, i przy odpalaniu rozładowywało akumulatory, a słychać było takie strzelanie z rozrusznika. Po rozebraniu rozrusznika okazało się, że szczotki są za krótkie, a powierzchnia wirnika była pokryta takim brudem, który być może nie przewodził dobrze prądu
Pozdrawiam JohnDeere8320 ;)

#8 Share MarcinO10

MarcinO10

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie, sokólski

Napisany 21 kwiecień 2009 - 21:38

mtz nie odpala Mam problemy z ładowaniem akumulatora w rusku. Dziś mi nie odpalił (nawet nie dał rady obrócić wału) , dodam że parę dni robił w polu i powinien być doładowany, wcześniej nawet mrozami odpalał. Wskaźnik ładowania pokazuje że alternator podaje prąd, po odłączeniu akumulatorów na odpalonym silniku światła się świecą. Ale mam rozruch na 24V i jeden z akumulatorów jest naładowany (ten od strony włącznika masy), natomiast drugi stracił napięcie, Jak to jest w mtzcie z ładowaniem? przecież alternator ma 12V. Raz ładuje jeden akumulator, a raz drugi? Mi się wydaje że ten drugi nie jest doładowywany. Jak to sprawdzić?

#9 Share marka

marka

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2009 - 22:19

mtz nie odpala

Mam problemy z ładowaniem akumulatora w rusku. Dziś mi nie odpalił (nawet nie dał rady obrócić wału) , dodam że parę dni robił w polu i powinien być doładowany, wcześniej nawet mrozami odpalał. Wskaźnik ładowania pokazuje że alternator podaje prąd, po odłączeniu akumulatorów na odpalonym silniku światła się świecą. Ale mam rozruch na 24V i jeden z akumulatorów jest naładowany (ten od strony włącznika masy), natomiast drugi stracił napięcie, Jak to jest w mtzcie z ładowaniem? przecież alternator ma 12V. Raz ładuje jeden akumulator, a raz drugi? Mi się wydaje że ten drugi nie jest doładowywany. Jak to sprawdzić?

Nic dodać nic ująć sam też zauważyłem ten problem na razie ratuje się prostownikiem , ale ile można ,a po za tym co oznacza czerwona lampka na wskaźniku ładowania w instrukcji jest tylko opis 'kontrolka zewnętrznego ładowania.

#10 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 31 październik 2009 - 08:35

mtz nie odpala A sprawdzaliście bezpiecznik od ładowania?
Ale nie w kabinie tylko pod maską z przodu po prawej stronie jest chyba regulator i tam jest bezpiecznik.
Znajomy kupił sobie Belarusa z odpalaniem na 24 i też pokazywał że ładuje a kontrolka się świeciła i znalazłem właśnie ten bezpiecznik.

Reklama AgroFoto Ads

  • watermark
  • Reklama
mtz nie odpala Dzisiaj, 22:48
  •  

#11 Share DominikPocisk

DominikPocisk

    Zaawansowany

  • Members
  • PipPipPip
  • 245 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zębowo

Napisany 31 październik 2009 - 12:14

mtz nie odpala u mnie kiedyś poluzowały się wewnątrz altelnatora przewody, tzn przy jednej diodzie i niby ładował, kontrolka nie świeciła, wskaźnik volty pokazywała, ale akumulator był tak ładowany, że praktycznie nie był.

>MF 6280 >< MTZ 82 >< Ursus C360 >< Ursus C330 >< Bizon Z056


#12 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 31 październik 2009 - 13:35

mtz nie odpala Akumulatory są łączone szergowo jedynie na czas rozruchu, podczas normalnej pracy są połączone równolegle. Jeżeli jeden akumulator jest niedoładowywany (zakładam, że jest w dobrej kondycji), przyczyny należy szukać w przełączniku 12/24V. Są tam styki, które odpowiednio łączą akumulatory i mogą okazać się wypalone. Możliwe jest też, że przełącznik jest źle wyregulowany.

#13 Share marka

marka

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 31 październik 2009 - 19:13

mtz nie odpala Oczywiście że bezpiecznik w przełączniku 12/24V a co gorsza ja ten bezpiecznik pół roku temu oglądałem i nic nie było widać że jest przepalony, tyle dobrego że w tym tygodniu to już druga bzdurna awaria jaką dało mi się usunąć.

#14 Share powsinoga

powsinoga

    Nowicjusz

  • Members
  • Pip
  • 49 postów

Napisany 20 styczeń 2010 - 20:36

mtz nie odpala

witam, moj mtz 89r od dłuzszego czasu nie chce odpalac to znaczy niekiedy odpali z pierwczego kopa, ale zazwyczaj to jest problem i zachowuje sie tak jakby byl slaby aku, a napewno nie jest i na innym to samo, w momecie jak nie chce odpalic to słychac takie dziwne brzeczenie i raczej to to bedzie przyczyną tylko nie wiem co to moze byc. Zeby ulatwic to dodam co juz wymieniłem na nowe: rozrusznik (szybkoobrotowy), przekażnik rozrusznika, stacyjka, regulator napięcia, przewód guby plusowy od akumlatora. Wszelkie sugestie mile widziane, z góry dzięki



#15 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 27 styczeń 2010 - 10:37

mtz nie odpala witam mam pytanie gdzie podłączyć prostownik w belarusie 820 rozruch 24v i jakim prądem ładować 12 czy 24v .bo jak podłączyłem przy rozruszniku to prostownik nie ładuje. amperomierz nic nie pokazuje jak by nie był podłączony , a może prostownik za mało ładuje bo mam taki od samochodu osobowego który bardzo powoli ładuje

#16 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 27 styczeń 2010 - 11:05

mtz nie odpala podłącz przy alternatorze 12V

#17 Share ROLNIK7

ROLNIK7

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 27 styczeń 2010 - 12:08

mtz nie odpala A włączyłeś "masę" w ciągniku? Jak podłączasz koło rozrusznika to wtedy ładujesz na 24V.
http://pl.youtube.co...h?v=2uZ6M3z_EnU

Nie ma to jak jechać Ursusem C-330 w garniaku do szkoły po maturę!!!!

#18 Share piotrek19812

piotrek19812

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 27 styczeń 2010 - 16:49

mtz nie odpala Przy rozruszniku laduje sie tez na 12v,a jezeli nie laduje ci jednego aku to tak jak pisano wczesniej zle wyregulowany przelacznik 12/24,one czasem prosto ze sklepu sa zle ustawione.

#19 Share ROLNIK7

ROLNIK7

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 27 styczeń 2010 - 17:19

mtz nie odpala Ale te nowe już nie mają przełącznika 12/24 tylko są na układzie prostowniczym (sam jeszcze do niedawna byłem w błędzie, myślałem ze też mam przełącznik 12/24 bo tak słyszałem od użytkowników starszych MTZ-ów, kiedy pytałem jak to jest rozwiązane). A jednak jest inaczej...

Może się mylę ale moim zdaniem, w tych nowszych Belarusach przy rozruszniku powinno się ładować na 24V.
http://pl.youtube.co...h?v=2uZ6M3z_EnU

Nie ma to jak jechać Ursusem C-330 w garniaku do szkoły po maturę!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
mtz nie odpala Dzisiaj, 22:48
  •  

#20 Share kamis

kamis

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie

Napisany 27 styczeń 2010 - 19:44

mtz nie odpala o masie nie pomyślałem , ale raczej miałem włączone .jutro sprawdzę i spróbuje jeszcze raz .ciągnik na dwa lata.


Dodaj odpowiedź



  

Podobne tematy