Skocz do zawartości

Zdjęcie

Consul - problem z czyszczeniem


14 odpowiedzi na ten temat

#1 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 14 marzec 2017 - 14:23

Consul - problem z czyszczeniem

A więc od początku opisze mój problem. W trakcie pracy mam non stop zatkane sito otworowe ( to pod żaluzjowym ) kłusiami ( przeważnie pszenżyto ) i wtedy wszystko idzie w pole z kombajnu. Gdy zamknę żaluzje i wiatr na full do gra tylko trochę wyrzuca z tyłu, a gdy troszkę otworze żaluzje to syf leci do zbiornika, próbowałem wszystkiego i nie idzie dojść do ładu z tym, nie ma innej opcji tylko wiatr na full i zamknięte żaluzje, bywa to uciążliwe bo w lekkim zbożu typu owies są duże straty. pomóżcie co zrobić by było dobrze bo tu nie ma żadnej regulacji. Problem ten nastąpił przy pierwszym wyjeździe w pole, poprzedni sezon ideał. Doradźcie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul - problem z czyszczeniem Dzisiaj, 01:12
  •  

#2 Share pawel10987

pawel10987

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 15 marzec 2017 - 10:54

Consul - problem z czyszczeniem

Witam. Jak masz dodatkowe sta do tego consula to trzeba je zmienic i powinno byc dobrze.



#3 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 3039 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 15 marzec 2017 - 12:31

Consul - problem z czyszczeniem <p>Od dawna masz ten kombajn? Wcześniej tak się nie działo?</p>

Wrażeń dostarczają stajnie Renualt; 120.54, 133.54, 150.54, 180.94 oraz Deutz Fahr; DX85, K410, Agrostar 6.31, Agrostar 6.81.


#4 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 marzec 2017 - 16:56

Consul - problem z czyszczeniem

kombajn mam 5 lat i  sam go obsługuje, było idealnie do końca i z początkiem sezonu się tak stało, od samego początku był ten problem. Kolego, a co pomoże założenie sita jak było idealnie i nagle się tak stało



#5 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 3039 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 15 marzec 2017 - 17:26

Consul - problem z czyszczeniem A pasek od napędu tego wytrzasacza masz dobrze napięty? Miałem ten sam problem i pociągnięcie go pomogło. Wszystko chodziło za wolno i opadalo mi na sito tak jak Tobie.

Wrażeń dostarczają stajnie Renualt; 120.54, 133.54, 150.54, 180.94 oraz Deutz Fahr; DX85, K410, Agrostar 6.31, Agrostar 6.81.


#6 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 15 marzec 2017 - 20:42

Consul - problem z czyszczeniem

napięty jest dobrze. Ja nie mam już głowy



#7 Share wieslaw16

wieslaw16

    Zaawansowany

  • Members
  • PipPipPip
  • 1108 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2017 - 18:14

Consul - problem z czyszczeniem

Tak jak pisał kolego wyżej podsiewacz gdzieś traci prędkość na którymś kole pasowym sprawdż kliny czy gdzieś nie wyleciał.



#8 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 17 marzec 2017 - 23:19

Consul - problem z czyszczeniem

Mało prawdopodobne aby był poslizg na pasku , gdyż stawał by napęd podajnika zbożowego i kłosowego. Napęd obydwu podajników zabezpieczony jest sprzęgłem ciernym, ale napęd podsiewaczy jest poprowadzony bezpośrednio z dużego koła pasowego na korbowód i dźwignię. Sprawdź czy silnik osiaga właściwą prędkość obrotową, czy krzyżaki łopatek wentylatora nie są luźne na wałku ( zbyt niskie obroty wialni). Jeszcze jedna rzecz na którą bym obstawiał, w tunelu miedzy wialnią a podsiewaczem jest przesłona ( kierownica ) którą reguluje się podział siły wiatru, może ona opadła kierując cały wiatr na sito żaluzjowe.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul - problem z czyszczeniem Dzisiaj, 01:12
  •  

#9 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 18 marzec 2017 - 17:43

Consul - problem z czyszczeniem

Kolego Andrzej78, jak masz gdzieś  zdjęcia tej kierownicy to wyślij bo ja nie widziałem nigdy czegoś takiego, to jest stary Consul i może nie ma kierownicy powietrza



#10 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 18 marzec 2017 - 19:03

Consul - problem z czyszczeniem

Po lewej stronie kombajnu na wysokości wału wialni ,w odległości ok 40cm do tyłu. wystaje śruba M10 .U mnie śruba jest w połowie tego podłużnego otworu , sruba ta jest własnie regulacją klapy -kierownicy podziału wiatru.



#11 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 20 marzec 2017 - 21:53

Consul - problem z czyszczeniem

Nie mogę Cię zrozumieć Kolego, u mnie nie ma nic takiego. Przecież ci nie chodzi o blachę z tyłu kombajnu tuż za żaluzjami ?



#12 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 21 marzec 2017 - 22:29

Consul - problem z czyszczeniem

W kanale miedzy wialnią a podsiewaczem powinna być "blacha"  prze całą szerokość, którą można regulować jak opisałem wyżej.

Przeglądałem foto kombajnów i rzeczywiście nie posiadają tego elementu w kanale powietrznym ( brak widocznego podłużnego otworu obok wialni po lewej stronie). Mój jest z 1979 roku i to ma. W takim układzie coś musi zakłócać strumień powietrza, że nie ma nadmuchu na sito. Sprawdź czy nie przekorodowała od góry obudowa wialni .Może też przez przypadek bardziej postawiłeś na zawiasach końcową część sita żaluzjowego . Istnieje jeszcze jedna możliwośc ,że podajnik pochyły - kłosowy nie transportuje materiału do domłacania i zapycha się przez to sito (stan kół łańcuchowych oraz  czy nie są wytarte blachy w środku  podajników na których pracują łopatki łańcucha, może jak się więcej nazbiera w podajniku to dopiero podaje do młocarni)).Ciężko jest coś doradzić jeśli sie tego nie widzi.


Edytowany przez andrzej78, 21 marzec 2017 - 22:57.


#13 Share plapla123

plapla123

    Zaawansowany

  • Members
  • PipPipPip
  • 579 postów
  • Płeć:Mężczyzna

Napisany 22 marzec 2017 - 19:37

Consul - problem z czyszczeniem

     Ja mam Consula z 1968r i tam zamiast blachy jest nie wiem jak to nazwać taka ,,płachta,, jak była przerwana to choć dawałem wiatr na full to i tak nie chciał czyścić a może sito żaluzjowe jest za bardo rozłożone .Czy da radę kosić rzepak ozimy Consulem czy nie będzie się zapychać na podajniku kłosowym bo w gryce czasem mi się zapycha.



#14 Share norbert19943p

norbert19943p

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 22 marzec 2017 - 20:48

Consul - problem z czyszczeniem

podajnik powrotny jest full nowy także nie bardzo żeby coś było nie tak, Nic nie pognite jest. Mój też jest z 1968 i nie ma fartucha żadnego, jak możesz zrób zdjęcie tego fartucha i wyślij bo to może ten problem jest

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Consul - problem z czyszczeniem Dzisiaj, 01:12
  •  

#15 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 22 marzec 2017 - 23:33

Consul - problem z czyszczeniem W gryce się zapycha bo to zielone,trzeba wolniej i zmniejszyć obroty młocarni na 800 .Do rzepaku wynajmuje kombajn, gdyż się nie opłaca.Kombajn 5m ze stołem,400 zł/ha.Gdybym kosil Consulem i obsypalo by się o 200 kg więcej na ha , plus paliwo to już się nie oplaca

Podobne tematy awaria