Skocz do zawartości

Zdjęcie

Problem z nawiewem


22 odpowiedzi na ten temat

#1 Share karpiol

karpiol

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 19 marzec 2009 - 15:44

Problem z nawiewem Jak włączam nawiew, zimne czy ciepłe powietrze to coś piszczy w tych nawiewach... co to może być?? jaka przyczyna?? trzeba tam coś przesmarować czy coś??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z nawiewem Dzisiaj, 15:39
  •  

#2 Share talek48

talek48

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2009 - 16:17

Problem z nawiewem pewnie to wszystko jest przez kurz w srodku i moze zatarlo sie jakies lozysko i piszczy.. u mnie w zetorku tez tak jest juz 2 lata i nic jeszcze nie zrobilem heh <_<

#3 Share marcin99023

marcin99023

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 19 marzec 2009 - 16:22

Problem z nawiewem też mam takie cos ... nie wiem co to jest... lecz przypuszczam, że to przez to, że jeden silniczek nie działa...
:)

#4 Share JoHnyD

JoHnyD

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty

Napisany 19 marzec 2009 - 16:25

Problem z nawiewem Lipna sprawa szczerze mówiąc ci się zrobiła. Miałem to samo w 7340. Dwie godziny rozbierania i okazało się że wydarły się takie podkładki które są na oście silniczka. Dorobiliśmy nowe miedziane podkładki - bo nie można było dokupić tak cienkich więc trzeba było zeszlifować inne. Założyliśmy te podkładki, przesmarowaliśmy i niestety ale niewiele to pomogło. Po paru dniach zaczęło znowu piszczeć ;/ Co do czego kupiłem nowy silniczek i znowu będą ze trzy lata spokoju <_< Nowa dmuchawa kosztowała coś koło 300zł

#5 Share skrok18

skrok18

    Zaawansowany

  • Validating
  • PipPipPip
  • 145 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BSU

Napisany 19 marzec 2009 - 16:35

Problem z nawiewem Witam też miałem to samo piszczało jak włączałem ogrzewanie . W dodatku na jeśnieni mi się to stało ale jakoś dokończyłem orkę silnik wyjęłem i wsadziłem drugi i jest ok.pozdrawiam <_< :)

#6 Share endru

endru

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 19 marzec 2009 - 17:02

Problem z nawiewem A co może być przyczyną nie działania drugiego biegu wentylatorów, a z kolei na pierwszym biegu jeden wentylator obraca się wolniej? Dodam tylko że oba obracają się lekko.

#7 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2009 - 17:57

Problem z nawiewem pewnie silniczki powoli szlag trafia, u mnie się jeden spalił i kupiłem od kumpla za 15zł od opla kadeta pasował elegancko ale głosno chodził-trzy dni się głowiłem co to może byc aż w koncu nasmarowałem łozysko i wszystko ustało <_<
ale i tak głosno chodzą, nie dało sie ich dobrze (mocno) przykręcic i pewnie mają "luz" przez co głosno chodzą. Tobie radziłbym pierwsze zacząć od posmarowania łożysk.

#8 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 19 marzec 2009 - 18:46

Problem z nawiewem Tam zamiast łożyska powinna być taka tulejka mosiężna w kształcie baryłki. Na zewnątrz jest zakotwiczona sprężysta podkładką w kształcie centralnej sprężyny w sprzęgle(całość spełnia rolę łożyska wahliwego). Oś silniczka nie obraca się w tulejce lecz razem z tulejką w tej blaszce i dlatego jest ten pisk. Smarowanie nie zawsze pomaga, bo mocowanie tulejki jest zbyt luźne. Warto rozejrzeć się za sprawnym silniczkiem.

#9 Share m11031993

m11031993

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swiętokrzyskie
  • Zainteresowania:rolnictwo , internet . dyskoteki , motoryzacja

Napisany 19 marzec 2009 - 19:37

Problem z nawiewem ja też miałem z tym problem ale już jest okej poprostu wziołem WD 40 i popsikałem w te łożyska tam jest taka nakładka plastikowa ochrania przed zakurzeniem to czeba zdjąć i włonczyć wentylatory i psikać w tą ośke co się kręci u mnie też jeden wysiadł nie wiecie ile kosztuje jeden wentylator do zetora

#10 Share JoHnyD

JoHnyD

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty

Napisany 19 marzec 2009 - 22:28

Problem z nawiewem Nie wiem czy można dostać sam silniczek. Ja pytałem w agromie to nie mieli i musiałem zamówić całą dmuchawę razem z calą plastkiową obudową, łopatkami w środku itd, koszt tak jak wyżej napisałem ok 300zł

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z nawiewem Dzisiaj, 15:39
  •  

#11 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2009 - 22:29

Problem z nawiewem kosztuje jeden wentylator około 130zł
naprawiałem u siebie, z dwóch zrobiłem jeden ,dałem po dwie podkładki by skasować luz ale szkoda roboty , tego się nie naprawi
tylko nowy wentylator i eksploatować na wolnym biegu ,wtedy pochodzi z 15lat

#12 Share Apista

Apista

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Nie powiem

Napisany 20 marzec 2009 - 21:58

Problem z nawiewem U mnie przestało w ogóle chodzić, a piszczało.
Czy włącze 1 czy 2 bieg to nawet nie ruszy.
Sprawdzałem, jak tam szczotki, przetarłem komutator papierem ściernym i szczotki równierz, nawet różnica obrotów była, ale przy prostowniku dobrze chodziła, a jak wmontowałem do kabiny to już wcale...
Jak będe miał czas to sprawdzę jaki prąd dochodzi..
Podobnie tylna wycieraczka, przestała już chodzić pomimo że wszystko gra i nic nie było ruszane.

#13 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 21 marzec 2009 - 18:59

Problem z nawiewem u mnie też wycieraczka nie chodzi
a co do wentylatorów to tam są obok styczniki

#14 Share endru

endru

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 21 marzec 2009 - 20:21

Problem z nawiewem Co do wycieraczki to u mnie też nie chodziła bo korozja ją złapała na ośce dopiero po wybiciu i przesmarowaniu zaczęła działać, natomiast nie Wiecie czy te styczniki można gdzieś dokupić?

#15 Share Apista

Apista

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Nie powiem

Napisany 22 marzec 2009 - 17:42

Problem z nawiewem te styczniki to przekaźniki włączające, ich się nie wymienia no chyba że się spalą ale wądpie.
w 7211 mam 4 takie
wystarczy przetrzeć papierem ściernym styki w tych przekaźnikach i będzie działać
najprędzej to wysiądzie przekaźnik od hamulca (jak nigdzie nie ma światła hamulców to trzeba papierem ściernym przetrzeć te styki i po sprawie), ten przekaźnik jest pod kierownicą obok bezpieczników, czarna mała plastikowa pokrywka

#16 Share grześ77

grześ77

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poznań, Czempiń

Napisany 22 marzec 2009 - 20:33

Problem z nawiewem Ja w 7745 miałem to samo wymieniłem silniczki za 65,- sztuka i spokój. Kupowałem w Agrozeto w Kaliszu przysłali mi do domu, płaciłem przy odbiorze polecam ich mają naprawde wszystko do zetorków serii 52-77 tel. do nich 062-76-46-770

#17 Share RexiL

RexiL

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wschód
  • Zainteresowania:Rolnictwo,Motoryzacja,Wędkarstwo,Piłka Nożna

Napisany 03 maj 2009 - 20:41

Problem z nawiewem a wie ktos moze jak przełaczyc na chłodne powietrze w zetorze 7011 ??

#18 Share Apista

Apista

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Nie powiem

Napisany 04 maj 2009 - 09:25

Problem z nawiewem Jest przecież suwak który reguluje przepływ cieczy chłodzącej (ogrzewającej kabine).
Jeśli nie działa to trzeba sprawdzić w czym tkwi problem, obecnie właśnie to będe musiał zrobić bo niezależnie od ustawienia suwaka/dźwigni to zawsze ciepłe powietrze dmucha.
Zapodasz jakieś fotki jak tam wygląda? Mam inną kabine i może być tam całkiem inaczej a jeszcze nie spotkałem się z kabiną Twojego typu.

#19 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 04 maj 2009 - 09:46

Problem z nawiewem ten cały suwak to takie małe gówienko a 50 zł kosztuje.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z nawiewem Dzisiaj, 15:39
  •  

#20 Share RexiL

RexiL

    Nowicjusz

  • Members
  • Pip
  • 42 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wschód
  • Zainteresowania:Rolnictwo,Motoryzacja,Wędkarstwo,Piłka Nożna

Napisany 04 maj 2009 - 13:53

Problem z nawiewem no własnie mam ten sam problem.Tez jak przesuwam to i tak daje ciepłym w 2 strony

Podobne tematy