Skocz do zawartości

Zdjęcie

Brak ładowania


5 odpowiedzi na ten temat

#1 Share DawidWsik

DawidWsik

    Użytkownik

  • Members
  • PipPip
  • 71 postów

Napisany 02 luty 2017 - 20:40

Brak ładowania

Nie mam prądu na wzbudzeniu przy alternatorze. Co mam zrobić i gdzie szukać w elektryce? Po włączeniu stacyjki kontrolka zapala się i od razu gaśnie a silnik nie jest włączony. Ciągnik to deutz fahr agrotron 106 mk3.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Dzisiaj, 06:46
  •  

#2 Share aletes

aletes

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Kobieta
  • Lokalizacja:Zachodniopomorskie- Dziwnów
  • Zainteresowania:Produkcja roślinna.

Napisany 07 luty 2017 - 20:09

Brak ładowania Alternator oszukuje może regulator napięcia być walnięty :(

#3 Share DawidWsik

DawidWsik

    Użytkownik

  • Members
  • PipPip
  • 71 postów

Napisany 08 luty 2017 - 19:18

Brak ładowania

alternator jest sprawny



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Dzisiaj, 06:46
  •  

#4 Share aletes

aletes

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Kobieta
  • Lokalizacja:Zachodniopomorskie- Dziwnów
  • Zainteresowania:Produkcja roślinna.

Napisany 08 luty 2017 - 20:01

Brak ładowania Jak tak- to szukaj zwarcia od stacyjki i cofaj się,ale to trzeba odłączyć kabel złudzenia od alternatora i wtedy zobaczyć czy kontrolka też bez odpalania gaśnie...

#5 Share hubertb

hubertb

    Zaawansowany

  • Members
  • PipPipPip
  • 331 postów

Napisany 09 luty 2017 - 11:00

Brak ładowania

Skąd wiesz że alternator jest sprawny ? 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak ładowania Dzisiaj, 06:46
  •  

#6 Share DawidWsik

DawidWsik

    Użytkownik

  • Members
  • PipPip
  • 71 postów

Napisany 09 luty 2017 - 16:54

Brak ładowania

Dobra temat do zamknięcia luźna była kostka AS2 koło liwarka skrzyni biegów. 




Dodaj odpowiedź



  

Podobne tematy