Skocz do zawartości

Zdjęcie

probleme z włączanie WOM w proximie 7441


8 odpowiedzi na ten temat

#1 Share Tomaszek21

Tomaszek21

    Użytkownik

  • V.I.P.
  • rank
  • 72 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:27

probleme z włączanie WOM w proximie 7441 czasami mam problemy z włączeniem Wom tylnego. zaciągam sprzegło od wom i za pierwszym razem nie chce sie włączyc nieraz musze kilka razy a nieraz tylko raz i wchodzi. co jest nie tak

interesuje się rolnictwem i wszystkim tym co jest w jakikolwiek sposób z rolnictwem związane.


Reklama AgroFoto Ads

  • watermark
  • Reklama
probleme z włączanie WOM w proximie 7441 Dzisiaj, 17:38
  •  

#2 Share wojtas

wojtas

    Zaawansowany

  • Members
  • PipPipPip
  • 1194 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:35

probleme z włączanie WOM w proximie 7441 ale co nie działa? dźwignia nie da się przesunąć, czy słychać zgrzyt czy wogóle się wałek nie kręci po włączeniu?

#3 Share Tomaszek21

Tomaszek21

    Użytkownik

  • V.I.P.
  • rank
  • 72 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:39

probleme z włączanie WOM w proximie 7441 no właśnie dzwignia od włączania wom nie da sie przesunąc

interesuje się rolnictwem i wszystkim tym co jest w jakikolwiek sposób z rolnictwem związane.


#4 Share wojtas

wojtas

    Zaawansowany

  • Members
  • PipPipPip
  • 1194 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:43

probleme z włączanie WOM w proximie 7441 a jak włączysz to dżwignia sprzęgłą (ręczna ) prawidłowo działa ?. żadnych zgrzytów? wałek zatrzymuje się i rusza bez problemu?

#5 Share Tomaszek21

Tomaszek21

    Użytkownik

  • V.I.P.
  • rank
  • 72 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:45

probleme z włączanie WOM w proximie 7441 tak ze sprzegłem nie ma żadnych problemów tylko z tym wałkiem

interesuje się rolnictwem i wszystkim tym co jest w jakikolwiek sposób z rolnictwem związane.


Reklama AgroFoto Ads

  • watermark
  • Reklama
probleme z włączanie WOM w proximie 7441 Dzisiaj, 17:38
  •  

#6 Share wojtas

wojtas

    Zaawansowany

  • Members
  • PipPipPip
  • 1194 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:49

probleme z włączanie WOM w proximie 7441 u mnie w proxie chodzi dobrze ale w 7211 czasami też są kłopoty z przesuwaniem tej dźwigni.

#7 Share Tomaszek21

Tomaszek21

    Użytkownik

  • V.I.P.
  • rank
  • 72 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2009 - 18:52

probleme z włączanie WOM w proximie 7441 i nie wiesz co z tym zrobic??

interesuje się rolnictwem i wszystkim tym co jest w jakikolwiek sposób z rolnictwem związane.


#8 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2009 - 08:10

probleme z włączanie WOM w proximie 7441 może jest poprostu tak ,że przesuwka , która sprzęga wałki , trafia zębem na ząb ? Spróbuj może w ten sposób ; zaciągasz dźwignię i szybko włączasz wałek , jak załapie albo nawet pójdzie ze zgrzytem to może być przyczyna o ,której piszę.

nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
probleme z włączanie WOM w proximie 7441 Dzisiaj, 17:38
  •  

#9 Share Tomaszek21

Tomaszek21

    Użytkownik

  • V.I.P.
  • rank
  • 72 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2009 - 18:32

probleme z włączanie WOM w proximie 7441

może jest poprostu tak ,że przesuwka , która sprzęga wałki , trafia zębem na ząb ? Spróbuj może w ten sposób ; zaciągasz dźwignię i szybko włączasz wałek , jak załapie albo nawet pójdzie ze zgrzytem to może być przyczyna o ,której piszę.

dobra spróbuje tak następnym razem wielkie dzięki

interesuje się rolnictwem i wszystkim tym co jest w jakikolwiek sposób z rolnictwem związane.


Podobne tematy